ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Porte J320p Levantando Señal Al 100 %
Bayosera
mensaje Mar 30 2018, 09:21 AM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 119
Agradecimientos: 123
Registrado: 26-April 17
Desde: Cuba
Miembro No.: 946,765
Pais:cu


Saludos a todos ..

Aqui les dejo este aporte de como logre hacerle levantar la señal a este SM-j320P De Sprint , ya q reconocia el chip pero no cojía Señal.
Si el tema esta posrteado favor de borrarlo....

Lo que tube que hacer fue dregradar el modem y ponerle el de esta compilación ...J320PVPE1AOK8... flasheo con Odin v3.11.1
en la casilla (CP) Y listo Full cobertura !!!

 


--------------------
Mis equipos , Octopus Box y Octopuls Full Activated ,Miracle Box , NCK Pro, Pegasus Box ,GCPro Box, Furios Gold y en espera de la Z3X .Poco a poco llega todo .
Go to the top of the page
 
+Quote Post
A continuacion 2 usuario(s) le Agradece(n) a Bayosera por su Colaboracion:
jonatan89, movilservices97
paquito22
mensaje May 14 2018, 06:20 PM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 91
Agradecimientos: 215
Registrado: 28-January 10
Miembro No.: 81,924



A mi no me funciona, sigue sin levantar señal. Me queda igual a lo de la imagen del compañero Bayosera Version de Bandabase J320PVPU1AOK8 y compilacion J320PVPS1ARA1. Pero sin señal.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 usuario(s) está(n) leyendo este tema (2 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 20th May 2018 - 08:35 PM