ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Xt1776 Sprint Brick Ayuda
bolito06
mensaje Oct 5 2018, 03:38 AM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 47
Agradecimientos: 145
Registrado: 10-February 09
Desde: mexico d.f.
Miembro No.: 21,842
Pais:mx


Hola, tengo un xt1776, moto e4 plus de Sprint, es Qualcomm, está Brick por un mal flasheo, no entra en fastboot, solo lo reconoce como qload, alguien tendrá un bkackflash o algúna idea de cómo solucionar este problema, gracias de antemano
Go to the top of the page
 
+Quote Post
Annier84
mensaje Oct 5 2018, 08:40 AM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 153
Agradecimientos: 190
Registrado: 6-October 10
Desde: CUBA
Miembro No.: 139,169



esta en 9008 digame para poderle ayudar
Go to the top of the page
 
+Quote Post
Anunciante Autorizado
mensaje Oct 5 2018, 08:40 AM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
bolito06
mensaje Oct 5 2018, 10:24 AM
Publicado: #3

Miembro del Clan
*

Grupo: Miembros
Mensajes: 47
Agradecimientos: 145
Registrado: 10-February 09
Desde: mexico d.f.
Miembro No.: 21,842
Pais:mx


CITA(Annier84 @ Oct 5 2018, 08:40 AM) *
esta en 9008 digame para poderle ayudar

Así es, está en 9008, no prende, gracias de antemano
Go to the top of the page
 
+Quote Post
Arturo1971
mensaje Oct 5 2018, 02:00 PM
Publicado: #4

Maestro del Clan
***

Grupo: Miembros
Mensajes: 1,259
Agradecimientos: 917
Registrado: 13-May 11
Desde: cuba
Miembro No.: 210,297
Pais:cu


CITA(bolito06 @ Oct 5 2018, 03:38 AM) *
Hola, tengo un xt1776, moto e4 plus de Sprint, es Qualcomm, está Brick por un mal flasheo, no entra en fastboot, solo lo reconoce como qload, alguien tendrá un bkackflash o algúna idea de cómo solucionar este problema, gracias de antemano

medusa o riff reparar boot
Go to the top of the page
 
+Quote Post
bolito06
mensaje Oct 7 2018, 05:51 PM
Publicado: #5

Miembro del Clan
*

Grupo: Miembros
Mensajes: 47
Agradecimientos: 145
Registrado: 10-February 09
Desde: mexico d.f.
Miembro No.: 21,842
Pais:mx


CITA(Arturo1971 @ Oct 5 2018, 02:00 PM) *
medusa o riff reparar boot


tendras diagrama, por favor
Go to the top of the page
 
+Quote Post
Arturo1971
mensaje Oct 8 2018, 11:03 AM
Publicado: #6

Maestro del Clan
***

Grupo: Miembros
Mensajes: 1,259
Agradecimientos: 917
Registrado: 13-May 11
Desde: cuba
Miembro No.: 210,297
Pais:cu


CITA(bolito06 @ Oct 7 2018, 05:51 PM) *
tendras diagrama, por favor


 
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a Arturo1971 por su Colaboracion:
bolito06
bolito06
mensaje Oct 9 2018, 03:36 PM
Publicado: #7

Miembro del Clan
*

Grupo: Miembros
Mensajes: 47
Agradecimientos: 145
Registrado: 10-February 09
Desde: mexico d.f.
Miembro No.: 21,842
Pais:mx


el mio es xt1776, es modelo diferente
Go to the top of the page
 
+Quote Post
REQ
mensaje Oct 9 2018, 04:43 PM
Publicado: #8

Miembro del Clan
*

Grupo: Miembros
Mensajes: 218
Agradecimientos: 162
Registrado: 25-November 16
Desde: argentina
Miembro No.: 898,747
Pais:ar


no se si les valla a funcionar,me paso algo similar en un moto g 1ra generacion y vi casos similares en otros modelos de gama alta,
me quedaba en ese modo tambien qualcomm hs
lo que ise es bajar este archivo que les dejare,abrir archivo bat y enchufar telefono,lo dejara en mdo fastboot
luego le cargan una rom,la mas alta y arrancara de nuevo
si no les conecta,desenchufar bateria y conectar usb presionando ambos botones de volumen
Fichero(s) Adjunto(s)
 
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 usuario(s) está(n) leyendo este tema (2 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 22nd October 2018 - 03:00 AM