ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Moto E5 Xt1920-18 No Pasa Del Logo
scorpiogsm
mensaje Mar 17 2020, 09:21 PM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 61
Agradecimientos: 12
Registrado: 12-September 15
Miembro No.: 753,189
Pais:ar


Me llego este celu y no encuentro solucion, intenté flashendo en fastboot con adb,rsd y la herramienta de Lenovo y sigue igual. Todos los procesos terminan bien eso es lo más raro,también le hice reset desde recovery y nada.
Go to the top of the page
 
+Quote Post
chichexs007
mensaje Mar 18 2020, 08:21 AM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 67
Agradecimientos: 55
Registrado: 20-March 19
Miembro No.: 1,107,325
Pais:ar


Primero prueba si el cel enciende con la placa sola, puede ser conectado a fuente y chequeando los consumos, o solo la placa enciendela y conecta a pc a ver si esta encendiendo. Lo mas probable, si decis que entra en fastboot y recovery pero no al sistema es que tengas problemas en alguna linea del touch, se puede haber humedecido o algo de eso, yo he solucionado varios con esa falla, no necesariamente el e5 pero te puede andar.
Go to the top of the page
 
+Quote Post
Anunciante Autorizado
mensaje Mar 18 2020, 08:21 AM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
pcsiglo21
mensaje May 24 2020, 02:56 PM
Publicado: #3

Miembro del Clan
*

Grupo: Miembros
Mensajes: 68
Agradecimientos: 30
Registrado: 14-February 19
Miembro No.: 1,100,675
Pais:mx


A mí me pasó algo curioso, me llegó equipo de este modelo que se reiniciaba solo, intenté probar con varios firmware y herramientas y el resultado era lo mismo: entraba a fastboot y recovery pero cuando lo prendía se quedaba en el logo de Motorola y después de unos segundos se reiniciaba, pensé en algún daño en la lógica pero no sé veía mojada ni golpeada... El problema fue la cámara trasera, recibió un golpe y quedó un poco aplastada de un lado, entonces me imagino que por lo mismo se bloqueaba y no permitía inicializar el equipo, la solución fue reemplazarla y quedó de maravilla.
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a pcsiglo21 por su Colaboracion:
Ronarly_GSM

Reply to this topicStart new topic
1 usuario(s) está(n) leyendo este tema (1 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 6th June 2020 - 11:03 PM