ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Umt Isp Adaptador No Lee Los Celulares
telecel
mensaje Sep 28 2020, 01:13 PM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 64
Agradecimientos: 186
Registrado: 3-May 08
Desde: santa rosa de cabal
Miembro No.: 730



saludos , compañeros tengo una duda don el modulo isp de umt, resulta que tengo el hardware para isp, pero no he podido ponerlo a fucionar , puse las resistencias como dicen
de 150 ohms con una tolerancia del 5% y aun asi no me detecta los telefonos, tengo los voltages asi
VCCQ_1.8v =3.0v
CLK=0v
CMD=3.0v
DAT0= 3.0v
VCC_2.8V= 3.3v

alguien me puede echar una mano con este tema porfavor. muchas gracias
Go to the top of the page
 
+Quote Post
miguelcpm22
mensaje Sep 29 2020, 09:48 AM
Publicado: #2

Maestro del Clan
***

Grupo: Miembros
Mensajes: 1,003
Agradecimientos: 1878
Registrado: 8-June 09
Desde: Paraguay
Miembro No.: 41,270
Pais:py


CITA(telecel @ Sep 28 2020, 04:13 PM) *
saludos , compañeros tengo una duda don el modulo isp de umt, resulta que tengo el hardware para isp, pero no he podido ponerlo a fucionar , puse las resistencias como dicen
de 150 ohms con una tolerancia del 5% y aun asi no me detecta los telefonos, tengo los voltages asi
VCCQ_1.8v =3.0v
CLK=0v
CMD=3.0v
DAT0= 3.0v
VCC_2.8V= 3.3v

alguien me puede echar una mano con este tema porfavor. muchas gracias

buenas conecta alimentacion usb a la board a ver si asi lo detecta


--------------------
------------------------------------------------------------------------------------
la mano de obra no se cobra por cambiar una pieza, sino por saber que
pieza cambiar


------------------------------------------------------------------------------------
Go to the top of the page
 
+Quote Post
memoricell
mensaje Jun 8 2021, 08:08 PM
Publicado: #3

Miembro del Clan
*

Grupo: Miembros
Mensajes: 27
Agradecimientos: 42
Registrado: 21-October 15
Desde: NICARAGUA
Miembro No.: 764,276
Pais:ni


CITA(telecel @ Sep 28 2020, 12:13 PM) *
saludos , compañeros tengo una duda don el modulo isp de umt, resulta que tengo el hardware para isp, pero no he podido ponerlo a fucionar , puse las resistencias como dicen
de 150 ohms con una tolerancia del 5% y aun asi no me detecta los telefonos, tengo los voltages asi
VCCQ_1.8v =3.0v
CLK=0v
CMD=3.0v
DAT0= 3.0v
VCC_2.8V= 3.3v

alguien me puede echar una mano con este tema porfavor. muchas gracias

a mi me paso algo igual y solo cambie el regulador por un AMS1117 ADJ y coloque resistencias 220 en vez de las de 150 y quedo trabajando muy bien
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 usuario(s) está(n) leyendo este tema (1 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 21st June 2021 - 11:37 AM