ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
[ayuda] Moto E5 Play Verizon Wifi
wrathbinge
mensaje Jan 4 2020, 12:18 PM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 4
Agradecimientos: 1
Registrado: 21-September 17
Miembro No.: 988,882
Pais:co


Hola amigos que tal, tengo el siguiente problema con un Motorola E5 Play Verizon! Se le flasheo software ya que no pasaba de el logo, trabaja perfectamente todo incluso levanta señal de datos. Pero el WIFI no me lo activa, por ende no busca ninguna red WIFI cercana. Intente flasheando otro software y la falla persista.



Mencion importante: me dice "IP Address / Mac Address" No disponible.



Alguien sabe que se podria hacer en este caso?

Gracias!
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a wrathbinge por su Colaboracion:
neomatriz
Master dance
mensaje Mar 17 2020, 12:05 AM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 1
Agradecimientos: 0
Registrado: 8-June 13
Desde: Buenos Aires
Miembro No.: 479,427



CITA(wrathbinge @ Jan 4 2020, 12:18 PM) *
Hola amigos que tal, tengo el siguiente problema con un Motorola E5 Play Verizon! Se le flasheo software ya que no pasaba de el logo, trabaja perfectamente todo incluso levanta señal de datos. Pero el WIFI no me lo activa, por ende no busca ninguna red WIFI cercana. Intente flasheando otro software y la falla persista.
Mencion importante: me dice "IP Address / Mac Address" No disponible.
Alguien sabe que se podria hacer en este caso?

Gracias!

Hola la verdad a mi me paso lo mismo con un XT 1944-3
Go to the top of the page
 
+Quote Post
Anunciante Autorizado
mensaje Mar 17 2020, 12:05 AM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
rickyjesus
mensaje May 28 2020, 07:50 AM
Publicado: #3

Miembro del Clan
*

Grupo: Miembros
Mensajes: 4
Agradecimientos: 0
Registrado: 26-June 13
Miembro No.: 486,058



Hola ami me paso lo mismo el telefono llego en el logo le pase flahs i perdio el imei descarge otro flash recupero el imei pero no el wifi en el flahs q pasaba primero si me agarraba wifi lo q ice fue pasar la flash q pase priemero despues descomprime la otra i solo pase los comandos de moden i el telefono encendio cn imei i wifi es un moto E5 play 1920-18
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 usuario(s) está(n) leyendo este tema (2 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 4th June 2020 - 11:58 AM