ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Aporte Moto G4 Play Xt1601 Sin Señal Despues De Frp O Soft
trovasclon
mensaje Jan 27 2019, 01:07 PM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 69
Agradecimientos: 131
Registrado: 29-July 14
Desde: México
Miembro No.: 625,343
Pais:mx


Motorola G4 play XT1601 sin señal después de hacerle software, quitar frp (con NCK el FRP)
Le cargue soft porque venía de otro local donde cargaba fastboot solo con encender el celular sin ponerlo en ese modo, cargo sin problemas el soft, pero al iniciar no me cargaba señal para nada, ni con comandos (ya varios los conocen:

fastboot devices
fastboot oem fb_mode_set
fastboot-w
fastboot oem fb_mode_clear
fastboot reboot

Leí en otro post y me guié de ese post pero no te aclara bien las cosas, les diré el procedimiento paso a paso, ponemos primero que nada el equipo en modo fábrica, botón power+vol - de ahí ingresan en factory mode, abran el administrador de dispositivos y verán que les aparece como "Motorola USB Networking driver".
Nota: si sólo conectan el cel en fastboot les aparecerá como ADB conection, por eso es importante ponerlo en factory mode
Esperar que encienda y conectar el equipo, abrimos UMT modulo UMT GSM V5.2 nos vamos en la pestaña de Motorola QC, desmarcar el Automatic, escogemos xt1602
Le damos al Fix network lo detecta, y te aparece una ventana que te dice que pongas en fastboot el equipo, lo puedes desconectar no hay problema, ya en fastboot lo conectas a la pc le das en aceptar a la ventana que abrio UMT y vuala repair señal, el moto vuelve a tomar señal normal

Mensaje modificado por alexacel el Jan 28 2019, 07:43 AM
 
Go to the top of the page
 
+Quote Post
A continuacion 6 usuario(s) le Agradece(n) a trovasclon por su Colaboracion:
aaroncorpo, alexacel, carlin1817, duben777, galeno, LaloCell
mencho
mensaje Apr 3 2019, 06:29 PM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 31
Agradecimientos: 28
Registrado: 1-September 10
Miembro No.: 129,578
Pais:co


PARA LOS QUE NO LES SIRVIO NINGUNO DE LOS ANTERIORES METODOS.

Tenia ese mismo problema con un xt1601 en android 7.1 que se quedo sin servicio despues de hacer el FRP, luego de leer en varios foros encontre una forma que es desbloquear el bootloader bajar la version a 6.0 hacer la reparacion del serial original del equipo y despues flashear una rom 7.1 nuevamente si les sigue mostrando sin servicio solo pasen los modem nuevamente y full señal.

Mensaje modificado por mencho el Apr 3 2019, 06:30 PM
Go to the top of the page
 
+Quote Post
A continuacion 2 usuario(s) le Agradece(n) a mencho por su Colaboracion:
galeno, lienkis
Anunciante Autorizado
mensaje Apr 3 2019, 06:29 PM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
LaloCell
mensaje Mar 21 2020, 08:08 PM
Publicado: #3

Miembro del Clan
*

Grupo: Miembros
Mensajes: 3
Agradecimientos: 10
Registrado: 6-October 18
Miembro No.: 1,074,831
Pais:mx


CITA(trovasclon @ Jan 27 2019, 12:07 PM) *
Motorola G4 play XT1601 sin señal después de hacerle software, quitar frp (con NCK el FRP)
Le cargue soft porque venía de otro local donde cargaba fastboot solo con encender el celular sin ponerlo en ese modo, cargo sin problemas el soft, pero al iniciar no me cargaba señal para nada, ni con comandos (ya varios los conocen:

fastboot devices
fastboot oem fb_mode_set
fastboot-w
fastboot oem fb_mode_clear
fastboot reboot

Leí en otro post y me guié de ese post pero no te aclara bien las cosas, les diré el procedimiento paso a paso, ponemos primero que nada el equipo en modo fábrica, botón power+vol - de ahí ingresan en factory mode, abran el administrador de dispositivos y verán que les aparece como "Motorola USB Networking driver".
Nota: si sólo conectan el cel en fastboot les aparecerá como ADB conection, por eso es importante ponerlo en factory mode
Esperar que encienda y conectar el equipo, abrimos UMT modulo UMT GSM V5.2 nos vamos en la pestaña de Motorola QC, desmarcar el Automatic, escogemos xt1602
Le damos al Fix network lo detecta, y te aparece una ventana que te dice que pongas en fastboot el equipo, lo puedes desconectar no hay problema, ya en fastboot lo conectas a la pc le das en aceptar a la ventana que abrio UMT y vuala repair señal, el moto vuelve a tomar señal normal



exelente repare señal con la UMT gracias
Go to the top of the page
 
+Quote Post
pooldelacruz
mensaje Sep 17 2020, 12:04 PM
Publicado: #4

Miembro del Clan
*

Grupo: Miembros
Mensajes: 35
Agradecimientos: 22
Registrado: 12-April 13
Miembro No.: 457,945



CITA(trovasclon @ Jan 27 2019, 01:07 PM) *
Motorola G4 play XT1601 sin señal después de hacerle software, quitar frp (con NCK el FRP)
Le cargue soft porque venía de otro local donde cargaba fastboot solo con encender el celular sin ponerlo en ese modo, cargo sin problemas el soft, pero al iniciar no me cargaba señal para nada, ni con comandos (ya varios los conocen:

fastboot devices
fastboot oem fb_mode_set
fastboot-w
fastboot oem fb_mode_clear
fastboot reboot

Leí en otro post y me guié de ese post pero no te aclara bien las cosas, les diré el procedimiento paso a paso, ponemos primero que nada el equipo en modo fábrica, botón power+vol - de ahí ingresan en factory mode, abran el administrador de dispositivos y verán que les aparece como "Motorola USB Networking driver".
Nota: si sólo conectan el cel en fastboot les aparecerá como ADB conection, por eso es importante ponerlo en factory mode
Esperar que encienda y conectar el equipo, abrimos UMT modulo UMT GSM V5.2 nos vamos en la pestaña de Motorola QC, desmarcar el Automatic, escogemos xt1602
Le damos al Fix network lo detecta, y te aparece una ventana que te dice que pongas en fastboot el equipo, lo puedes desconectar no hay problema, ya en fastboot lo conectas a la pc le das en aceptar a la ventana que abrio UMT y vuala repair señal, el moto vuelve a tomar señal normal



colega una consulta habra alguna alternativa para los que no tenemos umt ?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 usuario(s) está(n) leyendo este tema (2 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 25th October 2020 - 03:21 PM