ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Ayuda, A305g No Enciende
uchihamanuh
mensaje Aug 29 2019, 04:42 PM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 6
Agradecimientos: 16
Registrado: 23-June 14
Miembro No.: 614,062



Buenas tardes amigos siento molestar, estoy recurriendo a la comunidad de clangsm debido a que el día de ayer reparé el IMEI de un A305G U1. Quedó a full lo estuve probando y funcionaba todo normal.
El día de hoy el cliente regresó que "de la nada" el equipo se le había apagado y que no encendía.
Procedí a conectarlo al cargador y hace el ademán de que va a cargar (sale el círculo de carga pero sin porcentaje) se pasa una hora, dos horas ahí y no levanta. Lo he flasheado, corre el flasheo normal termina, pero no enciende, entra a modo Odin, Al recovery, hago wipes y cuando se reinicia no enciende. Lo conecto al cargador o PC y nuevamente parece que fuera a cargar y no carga.
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a uchihamanuh por su Colaboracion:
THEBESTSOLIS
CATELHUEHUE
mensaje Dec 10 2019, 09:31 PM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 13
Agradecimientos: 1
Registrado: 17-October 19
Miembro No.: 1,145,871
Pais:gt


CITA(uchihamanuh @ Aug 29 2019, 05:42 PM) *
Buenas tardes amigos siento molestar, estoy recurriendo a la comunidad de clangsm debido a que el día de ayer reparé el IMEI de un A305G U1. Quedó a full lo estuve probando y funcionaba todo normal.
El día de hoy el cliente regresó que "de la nada" el equipo se le había apagado y que no encendía.
Procedí a conectarlo al cargador y hace el ademán de que va a cargar (sale el círculo de carga pero sin porcentaje) se pasa una hora, dos horas ahí y no levanta. Lo he flasheado, corre el flasheo normal termina, pero no enciende, entra a modo Odin, Al recovery, hago wipes y cuando se reinicia no enciende. Lo conecto al cargador o PC y nuevamente parece que fuera a cargar y no carga.

a mi me pasa lo mismo inclusive cambie placa madre y sigue en logo al parecer es la pantalla la mala porque ya cambie flex de carga bateria y placa y nada solo se queda en samsung galaxy a30 y no pasa de ahi si alguien tiene respuesta se los agradeceria
Go to the top of the page
 
+Quote Post
Anunciante Autorizado
mensaje Dec 10 2019, 09:31 PM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
CONEJITOtecni
mensaje Oct 21 2020, 10:39 PM
Publicado: #3

Miembro del Clan
*

Grupo: Miembros
Mensajes: 56
Agradecimientos: 182
Registrado: 7-January 14
Desde: huanuco peru
Miembro No.: 555,646
Pais:pe


CITA(uchihamanuh @ Aug 29 2019, 04:42 PM) *
Buenas tardes amigos siento molestar, estoy recurriendo a la comunidad de clangsm debido a que el día de ayer reparé el IMEI de un A305G U1. Quedó a full lo estuve probando y funcionaba todo normal.
El día de hoy el cliente regresó que "de la nada" el equipo se le había apagado y que no encendía.
Procedí a conectarlo al cargador y hace el ademán de que va a cargar (sale el círculo de carga pero sin porcentaje) se pasa una hora, dos horas ahí y no levanta. Lo he flasheado, corre el flasheo normal termina, pero no enciende, entra a modo Odin, Al recovery, hago wipes y cuando se reinicia no enciende. Lo conecto al cargador o PC y nuevamente parece que fuera a cargar y no carga.




el mismo problema, la solucion tempotal es destapar y desconectar la bateria por un momento y luego el celu encendera. pero el siclo se repite constantemente cada cierto tiempo, ni cargando sofware, falla de targeta ?
Go to the top of the page
 
+Quote Post
Jpsilva03
mensaje Oct 22 2020, 04:00 PM
Publicado: #4

Miembro del Clan
*

Grupo: Miembros
Mensajes: 4
Agradecimientos: 0
Registrado: 31-July 20
Desde: Miranda
Miembro No.: 1,183,354
Pais:co


CITA(uchihamanuh @ Aug 29 2019, 04:42 PM) *
Buenas tardes amigos siento molestar, estoy recurriendo a la comunidad de clangsm debido a que el día de ayer reparé el IMEI de un A305G U1. Quedó a full lo estuve probando y funcionaba todo normal.
El día de hoy el cliente regresó que "de la nada" el equipo se le había apagado y que no encendía.
Procedí a conectarlo al cargador y hace el ademán de que va a cargar (sale el círculo de carga pero sin porcentaje) se pasa una hora, dos horas ahí y no levanta. Lo he flasheado, corre el flasheo normal termina, pero no enciende, entra a modo Odin, Al recovery, hago wipes y cuando se reinicia no enciende. Lo conecto al cargador o PC y nuevamente parece que fuera a cargar y no carga.



Hola. Verifique el voltage de la bateria. Si no ya tocaria reemplazarla
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 usuario(s) está(n) leyendo este tema (1 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 25th November 2020 - 11:27 PM