ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Lg G2 Mini No Da Audio
learsi ennovi
mensaje Dec 8 2015, 05:40 PM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 14
Agradecimientos: 0
Registrado: 19-March 12
Miembro No.: 319,485



Buenas tardes un lg g2mini debido a una caida dejo de escucharce...algun consejo que parte deberja resoldar o en su defecto cambiar?...gracias por su tiempo

Mensaje modificado por learsi ennovi el Dec 8 2015, 07:20 PM
Go to the top of the page
 
+Quote Post
gonzalofernande
mensaje Sep 11 2016, 07:29 PM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 88
Agradecimientos: 107
Registrado: 21-July 08
Miembro No.: 3,743



uyy colegas me uno al problemita tengo uno asi por caida al agua estaba sulfatado le hice el mantenimiento correspondiente y nda sigue sin sonido de altavoces,audio,microfono etc nada de sonido algun doctor que sepa la solucion xfavor embio imagenes
Fichero(s) Adjunto(s)
 
Go to the top of the page
 
+Quote Post
Anunciante Autorizado
mensaje Sep 11 2016, 07:29 PM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
unlockerpozar
mensaje Oct 8 2016, 06:17 PM
Publicado: #3

Miembro del Clan
*

Grupo: Miembros
Mensajes: 2
Agradecimientos: 0
Registrado: 26-February 14
Miembro No.: 574,800



CITA(gonzalofernande @ Sep 11 2016, 07:29 PM) *
uyy colegas me uno al problemita tengo uno asi por caida al agua estaba sulfatado le hice el mantenimiento correspondiente y nda sigue sin sonido de altavoces,audio,microfono etc nada de sonido algun doctor que sepa la solucion xfavor embio imagenes


Que tal amigos me uno al comunicado , soy nuevo por aqui y estoy en busca de un master q sepa algo sobre este problema en mi caso rtengo 2 placas asi que no dan audio ni auricular, ni altavoz ni micro ni nada de4 nada.. alguien q lo halla soluionado .. ya probe el celular con una placa diferente y si funcionan los componentes al 100 %
Go to the top of the page
 
+Quote Post
astaroth2712
mensaje Jun 23 2020, 11:30 AM
Publicado: #4

Miembro del Clan
*

Grupo: Miembros
Mensajes: 11
Agradecimientos: 1
Registrado: 22-May 16
Miembro No.: 831,526
Pais:pe


Alguien pudo solucionar?
Go to the top of the page
 
+Quote Post
mecomotukeke
mensaje Jun 25 2020, 12:46 PM
Publicado: #5

Maestro del Clan
***

Grupo: Miembros
Mensajes: 1,134
Agradecimientos: 2532
Registrado: 31-August 10
Desde: Lima peru
Miembro No.: 129,383



Pasen por acá https://www.clangsm.com/forum/index.php?showtopic=410482
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 usuario(s) está(n) leyendo este tema (1 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 9th July 2020 - 02:09 AM