ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

2 Páginas: V  < 1 2  
Reply to this topicStart new topic
Como Reparar Imei Del Moto Z Play
m4rt3k
mensaje Oct 5 2017, 10:33 PM
Publicado: #41

Miembro del Clan
*

Grupo: Miembros
Mensajes: 217
Agradecimientos: 533
Registrado: 29-January 11
Desde: mexico
Miembro No.: 176,534
Pais:mx


para solucionarlo debes tener una copia del archivo persist del equipo si no la tienes, por el momento no hay modo de recuperar el serial original o al menos yo no e podido recuperarlo sin ese archivo.


--------------------
Para Que Luchar Por Algo Que Puede destruirse en Un Instante, Las Palabras Se las lleva el Viento y Tus Acciones Demuestran el Conocimiento
Go to the top of the page
 
+Quote Post
Skailyx
mensaje Oct 7 2017, 08:44 PM
Publicado: #42

Miembro del Clan
*

Grupo: Miembros
Mensajes: 1
Agradecimientos: 0
Registrado: 11-January 17
Miembro No.: 914,108
Pais:ar


Hola buenas!
Yo "repare" mi moto z play con imei en 0 flasheando una customrom que es con el sistema operativo original del moto z play, al hacerlo el imei volvió y pude usarlo nuevamente normal.
Ahora estoy sin señal de nuevo por intentar flashear el sistema original de moto z play.
Go to the top of the page
 
+Quote Post
Anunciante Autorizado
mensaje Oct 7 2017, 08:44 PM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
vico-c
mensaje Oct 8 2017, 04:30 PM
Publicado: #43

Miembro del Clan
*

Grupo: Miembros
Mensajes: 5
Agradecimientos: 1
Registrado: 16-February 13
Miembro No.: 437,340



CITA(Skailyx @ Oct 7 2017, 07:44 PM) *
Hola buenas!
Yo "repare" mi moto z play con imei en 0 flasheando una customrom que es con el sistema operativo original del moto z play, al hacerlo el imei volvió y pude usarlo nuevamente normal.
Ahora estoy sin señal de nuevo por intentar flashear el sistema original de moto z play.


Que tal, podrías decir que ROM es la que usaste?
Go to the top of the page
 
+Quote Post
hugodesp
mensaje Dec 2 2017, 04:50 PM
Publicado: #44

Miembro del Clan
*

Grupo: Miembros
Mensajes: 1
Agradecimientos: 0
Registrado: 2-December 17
Miembro No.: 1,007,128
Pais:ar


CITA(Skailyx @ Oct 7 2017, 08:44 PM) *
Hola buenas!
Yo "repare" mi moto z play con imei en 0 flasheando una customrom que es con el sistema operativo original del moto z play, al hacerlo el imei volvió y pude usarlo nuevamente normal.
Ahora estoy sin señal de nuevo por intentar flashear el sistema original de moto z play.


que rom usastes?
Go to the top of the page
 
+Quote Post
alexander21
mensaje Dec 17 2017, 09:49 PM
Publicado: #45

Miembro del Clan
*

Grupo: Expulsados
Mensajes: 255
Agradecimientos: 86
Registrado: 28-January 09
Desde: mexico city
Miembro No.: 19,812
Pais:ad


amigo skyovercloker entonces deverian quedar asi los comandos????


fastboot flash partition gpt.bin
fastboot flash bootloader bootloader.img
fastboot flash logo logo.bin
fastboot flash boot boot.img
fastboot flash recovery recovery.img
fastboot flash dsp adspso.bin
fastboot flash oem oem.img
fastboot flash system system.img_sparsechunk.0
fastboot flash system system.img_sparsechunk.1
fastboot flash system system.img_sparsechunk.2
fastboot flash system system.img_sparsechunk.3
fastboot flash system system.img_sparsechunk.4
fastboot flash system system.img_sparsechunk.5
fastboot flash system system.img_sparsechunk.6
fastboot flash system system.img_sparsechunk.7
fastboot flash system system.img_sparsechunk.8
fastboot flash system system.img_sparsechunk.9
fastboot flash system system.img_sparsechunk.10
fastboot flash modem NON-HLOS.bin
fastboot erase modemst1
fastboot erase modemst2
fastboot flash fsg fsg.mbn
fastboot erase ddr
fastboot erase cache
fastboot erase userdata
fatsboot reboot
Go to the top of the page
 
+Quote Post
dany pr
mensaje Dec 20 2017, 12:19 AM
Publicado: #46

Miembro del Clan
*

Grupo: Miembros
Mensajes: 6
Agradecimientos: 0
Registrado: 4-March 14
Miembro No.: 577,096



CITA(xColdBlood @ Oct 4 2017, 12:16 PM) *
Prueba con este tutorial, tal vez te funcione.
https://www.clangsm.com/forum/index.php?sho...=477395&hl=

Amigos buenas noches. Tengo moto z play xt1635-02 con el imei intacto. El problema es que la opción de registrar en la red. Habilitar roaming de datos . Nombres de punto de acceso y todas las que estan en la opción redes móviles están en gris. Hay alguna solución?
Go to the top of the page
 
+Quote Post
dany pr
mensaje Dec 20 2017, 12:30 AM
Publicado: #47

Miembro del Clan
*

Grupo: Miembros
Mensajes: 6
Agradecimientos: 0
Registrado: 4-March 14
Miembro No.: 577,096



El mio es un xt1635-02. El mio tiene el imei normal pero todas las opciones de redes móviles están en gris. Hay alguna solución? Me detecta el sim pero dice que no se pueden realizar llamadas. Trato de registrarlo en la red y está en gris. Es de att México en versión 7.0
Go to the top of the page
 
+Quote Post
viurquez
mensaje Feb 2 2018, 05:08 PM
Publicado: #48

Miembro del Clan
Icono de Grupo

Grupo: Miembro Clan V.I.P.
Mensajes: 10
Agradecimientos: 2
Registrado: 23-June 10
Miembro No.: 112,314
Pais:ad


CITA(dany pr @ Dec 20 2017, 01:30 AM) *
El mio es un xt1635-02. El mio tiene el imei normal pero todas las opciones de redes móviles están en gris. Hay alguna solución? Me detecta el sim pero dice que no se pueden realizar llamadas. Trato de registrarlo en la red y está en gris. Es de att México en versión 7.0

me paso o mismo solo flashea el modem otra vez y se habilitara
Go to the top of the page
 
+Quote Post
airierxcc
mensaje Feb 11 2018, 04:32 PM
Publicado: #49

Miembro del Clan
*

Grupo: Miembros
Mensajes: 3
Agradecimientos: 0
Registrado: 6-August 17
Miembro No.: 976,135
Pais:mx


CITA(Skailyx @ Oct 7 2017, 07:44 PM) *
Hola buenas!
Yo "repare" mi moto z play con imei en 0 flasheando una customrom que es con el sistema operativo original del moto z play, al hacerlo el imei volvió y pude usarlo nuevamente normal.
Ahora estoy sin señal de nuevo por intentar flashear el sistema original de moto z play.



que rom usaste?
Go to the top of the page
 
+Quote Post
LuisConde
mensaje Apr 14 2018, 03:50 PM
Publicado: #50

Miembro del Clan
*

Grupo: Miembros
Mensajes: 36
Agradecimientos: 4
Registrado: 4-April 15
Miembro No.: 704,784
Pais:mx


CITA(aram2160 @ Sep 30 2017, 02:40 PM) *
Hola que tal clan Siendo las 02:33 minutos efectivamente acabo de hacer el proceso de dual sim para el moto z play XT1635-02 en la compañia at&t de fabrica y me levanto señal en telcel movistar
Los pasos son los siguientes:

1-Desbloquear boot loader
2-Cargar rom 6.0.1
3-Instalar twrp chino con root
4-Hacer dual sim el equipo

Y listo se que son muchos pasos y llevan bastante tiempo pero al final si da señal
fue tal y como lo hice pero al final logre dejarlo con señal en una sim.
Me quedo brickeado como 3 veces al intentar pasarle el root lo que me funciono fue dejarlo en andriod 6.0.1
con eso no me dio problemas el twrp y root.
Quiten el plastico donde va el sim para poder poner el chip.
suerte.


y en dado caso que quiera revertir e l proceso? Me llego uno asi exactamente Imei 1 original , Imei 2 0, pero el cliente quiere actualizar a android 7.1 y pagar por la limpieza de imei. pero veo que varios se quejan de que les queda el imei en 0, y me la pienso, hay alguna forma de hacerlo sin correr riesgos de eso?
Go to the top of the page
 
+Quote Post

2 Páginas: V  < 1 2
Reply to this topicStart new topic
2 usuario(s) está(n) leyendo este tema (2 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 23rd April 2018 - 12:56 AM