ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Xt1750 Moto C Muerto Apagado
NACHOZARKO
mensaje Mar 28 2018, 01:20 PM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 136
Agradecimientos: 258
Registrado: 22-May 10
Desde: cali
Miembro No.: 105,116



me llego un moto c xt1750 que le iban a hacer cuenta en otro local y se les apago hablando con el colega me dice que por error selecciono formaat all en el sp flash tool y ahora no recibe el firmware genera este errro:
ERROR: S_AUTH_HANDLE_IS_NOT_READY(5000)
This is a secure Base-band Chip! Please select the authentication file first
he leido casos similares pero no me funciona nada
lo que entiendo segun dice el error es cargar un archivo de autentificacion antes de proceder
pero no se donde lo pueda conseguir encontre uno en la red pero no se de que modelo es lo intente y no funcion


que puedo hacer??? gracias
Go to the top of the page
 
+Quote Post
sektor6_revenge
mensaje Mar 30 2018, 03:40 AM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 101
Agradecimientos: 27
Registrado: 22-February 18
Miembro No.: 1,025,969
Pais:mx


intenta esto carga los archivos del flash y seleciona el archivo da.bin del modelo correspondiente ve a la pestaña format y le das manual y pones la siguiente direccion Begin address : 0x6a00000 Format Length : 0x100000 y das star, en teoria deberia de formatear sin marcarte ese error una ves echo cargas el flash de manera nomarl, el error suele ocurrir porque se equivocaron de archivo para el frp.
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a sektor6_revenge por su Colaboracion:
NACHOZARKO
Anunciante Autorizado
mensaje Mar 30 2018, 03:40 AM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
mvchester
mensaje Apr 3 2018, 02:22 PM
Publicado: #3

Miembro del Clan
*

Grupo: Miembros
Mensajes: 212
Agradecimientos: 159
Registrado: 26-June 12
Desde: CAMPECHE MEXICO
Miembro No.: 355,966



lo mejor que puedes hacer es leer un archivo en bin con pirana box y luego colocalaa ese equipo con eso te queda saludos


--------------------
[b]Herramientas : sigma box , octopus, xtc clip, pegasus,medusa, infinity Best, chimera, fusion.....
Cada día intento ser mejor
[/b]
[color="#00FFFF"][/color]
Go to the top of the page
 
+Quote Post
sektor6_revenge
mensaje Apr 4 2018, 12:11 AM
Publicado: #4

Miembro del Clan
*

Grupo: Miembros
Mensajes: 101
Agradecimientos: 27
Registrado: 22-February 18
Miembro No.: 1,025,969
Pais:mx


tambien puedes usar nck para leerle la rom a otro bueno mas desconozco si te deje montarla bien por el error que mencionas.
Go to the top of the page
 
+Quote Post
NACHOZARKO
mensaje Apr 26 2018, 09:51 PM
Publicado: #5

Miembro del Clan
*

Grupo: Miembros
Mensajes: 136
Agradecimientos: 258
Registrado: 22-May 10
Desde: cali
Miembro No.: 105,116



CITA(NACHOZARKO @ Mar 28 2018, 01:20 PM) *
me llego un moto c xt1750 que le iban a hacer cuenta en otro local y se les apago hablando con el colega me dice que por error selecciono formaat all en el sp flash tool y ahora no recibe el firmware genera este errro:
ERROR: S_AUTH_HANDLE_IS_NOT_READY(5000)
This is a secure Base-band Chip! Please select the authentication file first
he leido casos similares pero no me funciona nada
lo que entiendo segun dice el error es cargar un archivo de autentificacion antes de proceder
pero no se donde lo pueda conseguir encontre uno en la red pero no se de que modelo es lo intente y no funcion
que puedo hacer??? gracias


esta es la solucion colegas

https://www.clangsm.com/forum/index.php?showtopic=497104
Go to the top of the page
 
+Quote Post
elnegrooscarf2
mensaje Aug 8 2018, 11:25 PM
Publicado: #6

Miembro del Clan
*

Grupo: Miembros
Mensajes: 47
Agradecimientos: 222
Registrado: 29-May 16
Desde: merida
Miembro No.: 833,929
Pais:ve


colegas aqui esta el metodo para ese error https://www.clangsm.com/forum/index.php?sho...p;#entry1883786
Go to the top of the page
 
+Quote Post
Andres08Rendon
mensaje Sep 8 2018, 10:01 AM
Publicado: #7

Miembro del Clan
*

Grupo: Miembros
Mensajes: 5
Agradecimientos: 0
Registrado: 30-April 18
Desde: Armenia Quindio, Colombia
Miembro No.: 1,042,725
Pais:co


Amigo a mi me paso igual, yo consegui el archivo de auteticacion, pero! me da otro error al flashear que es relacionado con el archivo DA.
Go to the top of the page
 
+Quote Post
elficticio
mensaje Sep 8 2018, 10:56 AM
Publicado: #8

Miembro del Clan
*

Grupo: Miembros
Mensajes: 38
Agradecimientos: 46
Registrado: 1-November 15
Desde: argentina
Miembro No.: 767,214
Pais:ar


tuve mismo problema con dos motorolas. Flash y no prendieron mas y no cargaban.
Los habia flashado sin tildar el pre loader como dicen y se murieron.
Solucione volviendo a flashar pero con pre loader activdado.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 usuario(s) está(n) leyendo este tema (1 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 14th December 2018 - 05:14 PM