ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Solucion Moto G4play Despues De Frp Sin Señal
sotoloco91
mensaje Oct 1 2018, 03:19 PM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 6
Agradecimientos: 19
Registrado: 25-February 17
Miembro No.: 928,884
Pais:mx


tenia un motog play xt1601 que no me daba señal con ningun chip
despues de hacerle tantos procedimientos como reparar imei,unlock,algunos comandos que vi en el clan,cambiar modem,pasarle software completo nada seguia sin señal
la solucion fue usar UMT GSM V5.2 en la pestaña de motorola QC escoger el modelo xt1602 ya que no trae el xt1601
darle en network repair y FIX NETWORK seguir las instrucciones y listo en menos de 2 minutos full señal

Mensaje modificado por sotoloco91 el Oct 1 2018, 03:20 PM
Go to the top of the page
 
+Quote Post
A continuacion 13 usuario(s) le Agradece(n) a sotoloco91 por su Colaboracion:
aaroncorpo, afracel, compucelgsm, javdel, JBS, Je-Gen, Lathulerie12, luis zz, luisams17, NACHOZARKO, peponcell, Rooter, Sitc
javdel
mensaje Nov 26 2018, 08:16 AM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 5
Agradecimientos: 17
Registrado: 24-January 09
Miembro No.: 19,249



CITA(sotoloco91 @ Oct 1 2018, 05:19 PM) *
tenia un motog play xt1601 que no me daba señal con ningun chip
despues de hacerle tantos procedimientos como reparar imei,unlock,algunos comandos que vi en el clan,cambiar modem,pasarle software completo nada seguia sin señal
la solucion fue usar UMT GSM V5.2 en la pestaña de motorola QC escoger el modelo xt1602 ya que no trae el xt1601
darle en network repair y FIX NETWORK seguir las instrucciones y listo en menos de 2 minutos full señal

Excelente 100% Probado con XT1601. Muchas Gracias Saludos

Port : Network Interface (Factory Mode)
Baud Rate : Not Applicable
Device : Motorola
Operation : Network Fix
Searching Network Interface... Found
Connecting to device... OK
Model : Moto G Play
Bootloader : 0x8104
Baseband : M8916_20250106.08.05.14R DFLT_FSG
Build : Blur_Version.24.201.8.harpia.retail.en.US
Android : 6.0.1
Searching for Device in FastBoot Mode... OK
Reading Phone Information...
Model : Not Found
Boot Ver. : moto-msm8916-81.04
Baseband : M8916_20250106.08.05.14R DFLT_FSG
Software : Blur_Version.24.201.8.harpia.retail.en.US
IMEI : Not Found
CPU : MSM8916
RAM : 2GB Samsung S8 SDRAM DIE=8Gb
EMMC : 16GB Samsung REV=08 PRV=07 TYPE=57
Sending Repair Data... Done
Both Imei should be OK now and you must get network.
If still NO SERVICE, please full flash phone with latest firmware.
Elapsed Time: 02:28
[Module Ver. 5.2]
Log Saved to Logs\181126_101010.log
Go to the top of the page
 
+Quote Post
A continuacion 3 usuario(s) le Agradece(n) a javdel por su Colaboracion:
aaroncorpo, ivanlb, JBS
Anunciante Autorizado
mensaje Nov 26 2018, 08:16 AM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
finta
mensaje Feb 8 2019, 12:24 AM
Publicado: #3

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 354
Agradecimientos: 247
Registrado: 10-September 08
Miembro No.: 6,272



utilizaron la box o solo con el dongle?
Go to the top of the page
 
+Quote Post
peponcell
mensaje Apr 25 2019, 09:22 AM
Publicado: #4

Maestro del Clan
***

Grupo: Miembros
Mensajes: 1,063
Agradecimientos: 1406
Registrado: 13-April 09
Desde: COLOMBIA
Miembro No.: 31,860



CITA(sotoloco91 @ Oct 1 2018, 03:19 PM) *
tenia un motog play xt1601 que no me daba señal con ningun chip
despues de hacerle tantos procedimientos como reparar imei,unlock,algunos comandos que vi en el clan,cambiar modem,pasarle software completo nada seguia sin señal
la solucion fue usar UMT GSM V5.2 en la pestaña de motorola QC escoger el modelo xt1602 ya que no trae el xt1601
darle en network repair y FIX NETWORK seguir las instrucciones y listo en menos de 2 minutos full señal



llevava 2 años dejandolos ir por que jamas me daban señal luego de raparar ixxi con esto 1000% mil gracias mi hermano
Go to the top of the page
 
+Quote Post
jhon32271
mensaje Jun 13 2019, 10:49 AM
Publicado: #5

Miembro del Clan
*

Grupo: Miembros
Mensajes: 247
Agradecimientos: 191
Registrado: 8-April 15
Miembro No.: 705,995
Pais:co


UMT soluciona esto en cuestion de pocos minutos:

lo ponen en factory mode, lo conectan , escogen XT1602 y dan en NETWORK REPAIR y siguen los pasos , es muy facil

Port : Network Interface (Factory Mode)
Baud Rate : Not Applicable
Device : Motorola
Operation : Network Fix
Searching Network Interface... Found
Connecting to device... OK
Model : Moto G Play
Bootloader : 0x8112
Baseband : M8916_20250112.18.05.45.01R DFLT_FSG
Build : Blur_Version.26.241.3.harpia.retail.en.US
Android : 7.1.1
Searching for Device in FastBoot Mode... OK
Reading Phone Information...
Model : XT1601
Boot Ver. : moto-msm8916-81.12
Baseband : M8916_20250112.18.05.45.01R DFLT_FSG
Software : Blur_Version.26.241.3.harpia.retail.en.US
IMEI : 355671083311xxx
CPU : MSM8916
RAM : 2GB Hynix S8 SDRAM DIE=8Gb
EMMC : 16GB SKHynix REV=07 PRV=08 TYPE=57
Sending Repair Data... Done
Both Imei should be OK now and you must get network.
If still NO SERVICE, please full flash phone with latest firmware.
Elapsed Time: 00:31
[Module Ver. 5.3]
Log Saved to Logs\190613_103705.log
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a jhon32271 por su Colaboracion:
oscaredd
Rooter
mensaje Jun 19 2019, 03:21 PM
Publicado: #6

Miembro del Clan
*

Grupo: Miembros
Mensajes: 258
Agradecimientos: 695
Registrado: 4-October 14
Desde: Veracruz
Miembro No.: 645,464
Pais:mx


CITA(sotoloco91 @ Oct 1 2018, 03:19 PM) *
tenia un motog play xt1601 que no me daba señal con ningun chip
despues de hacerle tantos procedimientos como reparar imei,unlock,algunos comandos que vi en el clan,cambiar modem,pasarle software completo nada seguia sin señal
la solucion fue usar UMT GSM V5.2 en la pestaña de motorola QC escoger el modelo xt1602 ya que no trae el xt1601
darle en network repair y FIX NETWORK seguir las instrucciones y listo en menos de 2 minutos full señal

agradesco y si funciona el dia hoy aun dejo log sin problemas full señal, se libera o repra imei con sigme y con esta se repara la red.


Port : Network Interface (Factory Mode)
Baud Rate : Not Applicable
Device : Motorola
Operation : Network Fix
Searching Network Interface... Found
Connecting to device... OK
Model : Moto G Play
Bootloader : 0x8104
Baseband : <Read failed>
Build : Blur_Version.24.71.3.harpia.retail.en.US
Android : 6.0.1
Searching for Device in FastBoot Mode... OK
Reading Phone Information...
Model : Not Found
Boot Ver. : moto-msm8916-81.04
Baseband : <not available>
Software : Blur_Version.24.71.3.harpia.retail.en.US
IMEI : Not Found
CPU : MSM8916
RAM : 2GB Samsung S8 SDRAM DIE=8Gb
EMMC : 16GB Samsung REV=08 PRV=07 TYPE=57
Sending Repair Data... Done
Both Imei should be OK now and you must get network.
If still NO SERVICE, please full flash phone with latest firmware.
Elapsed Time: 00:24
[Module Ver. 5.3]
Log Saved to Logs\190619_151239.log


--------------------
Mis Herramientas:

Octoplus pro LG + SAmsung, SigmaBox, Nck box pro + Umt pro, Miracle Box con Frp Tool y EMMC too, Easy Jtag Zx3 LG + Samsung; Por favor si lo que compáto te ayuda, deja un agredecimiento.
Go to the top of the page
 
+Quote Post
oscaredd
mensaje Jul 20 2019, 01:51 PM
Publicado: #7

Miembro del Clan
*

Grupo: Miembros
Mensajes: 241
Agradecimientos: 292
Registrado: 24-June 09
Miembro No.: 44,074



CITA(sotoloco91 @ Oct 1 2018, 03:19 PM) *
tenia un motog play xt1601 que no me daba señal con ningun chip
despues de hacerle tantos procedimientos como reparar imei,unlock,algunos comandos que vi en el clan,cambiar modem,pasarle software completo nada seguia sin señal
la solucion fue usar UMT GSM V5.2 en la pestaña de motorola QC escoger el modelo xt1602 ya que no trae el xt1601
darle en network repair y FIX NETWORK seguir las instrucciones y listo en menos de 2 minutos full señal

creo que te falto decir en que modo se tiene que poner es en factory como comentan mas abajo
Go to the top of the page
 
+Quote Post
chandi
mensaje Jul 26 2019, 08:08 AM
Publicado: #8

Maestro del Clan
***

Grupo: Expulsados
Mensajes: 743
Agradecimientos: 781
Registrado: 5-June 09
Miembro No.: 40,719
Pais:ad


esto tambien se soluciona utilizando los comandos para adb sin necesidad de una caja para aquellos que no poseen, es muy comun en el moto g5 pero siempre se puede solucionar


--------------------
la ignorancia es el arma de los sin razon
Go to the top of the page
 
+Quote Post
Aleleitours
mensaje Feb 12 2020, 11:45 PM
Publicado: #9

Miembro del Clan
*

Grupo: Miembros
Mensajes: 2
Agradecimientos: 0
Registrado: 22-August 14
Miembro No.: 632,274



CITA(chandi @ Jul 26 2019, 10:08 AM) *
esto tambien se soluciona utilizando los comandos para adb sin necesidad de una caja para aquellos que no poseen, es muy comun en el moto g5 pero siempre se puede solucionar


Hola buenas noches CHANDI cuales son los comandos para reparar sin tener esa Box yo tengo el mismo problema
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 usuario(s) está(n) leyendo este tema (2 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 5th April 2020 - 05:47 PM