ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Ayuda Moto G6 Play Sin Señal
Avellaneda97
mensaje Oct 7 2020, 11:11 PM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 2
Agradecimientos: 0
Registrado: 7-October 20
Miembro No.: 1,192,409
Pais:co


Mi moto g6 play se quedo sin señal en el apartado del modo desarrollador la casilla de oem me sale desactuvada y no me la deja activar alguien sabe cual es el problema o sera que toca bloquear el bootloader xq lo tiene desbloqueado
Go to the top of the page
 
+Quote Post
wixa95
mensaje Oct 8 2020, 10:50 AM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 183
Agradecimientos: 542
Registrado: 1-March 16
Desde: colombia
Miembro No.: 803,595
Pais:ve


CITA(Avellaneda97 @ Oct 8 2020, 01:11 AM) *
Mi moto g6 play se quedo sin señal en el apartado del modo desarrollador la casilla de oem me sale desactuvada y no me la deja activar alguien sabe cual es el problema o sera que toca bloquear el bootloader xq lo tiene desbloqueado

amigo de casualidad quedo asi el equipo luego de hacerle frp o te llego asi
en ocaciones me han llegado asi y es una falla que se llama commserver no deja el equipo tomar señal y otras fallas mas
ahora si es moto g6 play de verinzon e tenido ocaciones que quedan asi sin señal pero luego de actualizarlos desde el mismo equipo
tienes que ser mas claro o de una descartar el comserver


--------------------
UNIDOS SOMOS INVENCIBLES [size="5"][/size]
Go to the top of the page
 
+Quote Post
Anunciante Autorizado
mensaje Oct 8 2020, 10:50 AM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
Avellaneda97
mensaje Oct 9 2020, 05:36 PM
Publicado: #3

Miembro del Clan
*

Grupo: Miembros
Mensajes: 2
Agradecimientos: 0
Registrado: 7-October 20
Miembro No.: 1,192,409
Pais:co


No me coje señal y ya he hecho lo de comserver y sigue igual noe coje señal
Go to the top of the page
 
+Quote Post
wixa95
mensaje Oct 9 2020, 11:00 PM
Publicado: #4

Miembro del Clan
*

Grupo: Miembros
Mensajes: 183
Agradecimientos: 542
Registrado: 1-March 16
Desde: colombia
Miembro No.: 803,595
Pais:ve


CITA(Avellaneda97 @ Oct 9 2020, 07:36 PM) *
No me coje señal y ya he hecho lo de comserver y sigue igual noe coje señal

amigo se mas especifico como llego el cel o como quedo el problema ejemplo despues de hacerle algun trabajo o despues de actualizar se mas espesifico mira yo en tu lugar le hago el sistema completa hasle el software para que el sistema solo asi descartamos que no sea software listo luego si el problema persiste buscamos un esquematico y miramos los componetes encargado de la señal y los medimos y los revisamos


--------------------
UNIDOS SOMOS INVENCIBLES [size="5"][/size]
Go to the top of the page
 
+Quote Post
cesarsosa88
mensaje Oct 12 2020, 02:19 PM
Publicado: #5

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 553
Agradecimientos: 410
Registrado: 19-January 10
Desde: san miguel el salvador
Miembro No.: 80,312
Pais:ad


ya intentastes dando wipe con cmd adb por comandos

ADB tools

COMANDOS
fastboot oem fb_mode_set
fastboot -w
fastboot oem fb_mode_clear
fastboot reboot
esos son los comandos a cargar pon en fastboot modo el telefono
Go to the top of the page
 
+Quote Post
pmarrero
mensaje Oct 12 2020, 02:28 PM
Publicado: #6

Miembro del Clan
*

Grupo: Miembros
Mensajes: 162
Agradecimientos: 60
Registrado: 25-May 17
Desde: Bartolomé Masó, Granma, Cuba.
Miembro No.: 955,259
Pais:cu


CITA(Avellaneda97 @ Oct 8 2020, 12:11 AM) *
Mi moto g6 play se quedo sin señal en el apartado del modo desarrollador la casilla de oem me sale desactuvada y no me la deja activar alguien sabe cual es el problema o sera que toca bloquear el bootloader xq lo tiene desbloqueado


Si es tuyo, como fue que te quedó así? Revisa antena, hace unos días me llegó un Motorola Moto e4, se le hizo de todo, lo abrí para cambiarle la placa y cuando me fijé... tenía la antena desconectada. 🤦‍♂️


--------------------
Herramientas de trabajo

Dongle NCK/UMT, Sigma BOX Packs 1, 2 y 3 activados, Z3X SAMSUNG Activation, Octopus Dongle LG Activation, Uni Android Tool FRP (Crack)
Go to the top of the page
 
+Quote Post
MJPC
mensaje Oct 18 2020, 08:16 PM
Publicado: #7

Miembro del Clan
*

Grupo: Miembros
Mensajes: 4
Agradecimientos: 3
Registrado: 19-January 19
Miembro No.: 1,095,443
Pais:ve


CITA(Avellaneda97 @ Oct 8 2020, 12:11 AM) *
Mi moto g6 play se quedo sin señal en el apartado del modo desarrollador la casilla de oem me sale desactuvada y no me la deja activar alguien sabe cual es el problema o sera que toca bloquear el bootloader xq lo tiene desbloqueado

Compa primero que todo un cordial saludo podrias mencionar l modelo exacto y con seguridad te ayudare a solucionarlo...
Go to the top of the page
 
+Quote Post
MJPC
mensaje Oct 18 2020, 11:13 PM
Publicado: #8

Miembro del Clan
*

Grupo: Miembros
Mensajes: 4
Agradecimientos: 3
Registrado: 19-January 19
Miembro No.: 1,095,443
Pais:ve


CITA(Avellaneda97 @ Oct 8 2020, 12:11 AM) *
Mi moto g6 play se quedo sin señal en el apartado del modo desarrollador la casilla de oem me sale desactuvada y no me la deja activar alguien sabe cual es el problema o sera que toca bloquear el bootloader xq lo tiene desbloqueado



Pasate por este post que escribi para resolver ese problemade señal y de que te salga en gris la opcion del OEM no te alarmes es normal al momento del desbloqueo del bootloader.. suerte y si te sirve agradece..

https://www.clangsm.com/forum/index.php?showtopic=546791

Mensaje modificado por MJPC el Oct 18 2020, 11:18 PM
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 usuario(s) está(n) leyendo este tema (2 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 26th October 2020 - 02:12 AM