ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Moto C Xt1757 Sin Señal Despues De Frp
socratex
mensaje Feb 15 2019, 03:10 AM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 56
Agradecimientos: 30
Registrado: 12-September 08
Desde: Guacara, Venezuela
Miembro No.: 6,443



saludos colegas
tengo un moto c sin señal despues de frp y e intentado hacer la recuperacion por fastboot pero sale fail comando desconocido , pero si lo reconoce en modo fastboot
depuracion y desbloqueo OEM activado, el unico detalle es que en modo fastboot la pc lo reconoce con el controlador de samsung
aparte de eso no se si es necesario desbloquear el bootloader y si es asi tampoco se como hacerlos por que el comando Fastboot oem get_unlock_data tampoco lo acepta umicamente el fastboot devices
tampoco e intentado flashear por que pienso que me dara error en fastboot
Go to the top of the page
 
+Quote Post
serranario
mensaje Jul 5 2019, 10:30 AM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 8
Agradecimientos: 5
Registrado: 20-April 19
Miembro No.: 1,113,111
Pais:ar


No sé en qué punto dejaste de hacer una cosa y buscaste otro método.

Probá primero pasándole un flash normal con el Lenovo Moto Smart Assistant y vuelve a probar.
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a serranario por su Colaboracion:
marcos luis
Anunciante Autorizado
mensaje Jul 5 2019, 10:30 AM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
minicell01
mensaje Feb 19 2021, 12:52 PM
Publicado: #3

Miembro del Clan
*

Grupo: Miembros
Mensajes: 61
Agradecimientos: 168
Registrado: 14-May 11
Desde: mexico
Miembro No.: 210,453



ocupas creo yo un reseteo si lo necesitas me avisas y subo el archivo
Go to the top of the page
 
+Quote Post
maurote
mensaje Feb 19 2021, 07:54 PM
Publicado: #4

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 413
Agradecimientos: 366
Registrado: 30-April 09
Desde: Argentina
Miembro No.: 34,807



Chequea cable de señal. En ese modelo no aparece el error de Commserve ya que solo se borra la partición FRP.
Tenés otro problema, posiblemente físico ahí.
Go to the top of the page
 
+Quote Post
raro
mensaje Feb 21 2021, 02:57 PM
Publicado: #5

Miembro del Clan
*

Grupo: Miembros
Mensajes: 49
Agradecimientos: 13
Registrado: 11-December 19
Desde: Jalisco Mexico
Miembro No.: 1,154,427
Pais:mx


CITA(socratex @ Feb 15 2019, 02:10 AM) *
saludos colegas
tengo un moto c sin señal despues de frp y e intentado hacer la recuperacion por fastboot pero sale fail comando desconocido , pero si lo reconoce en modo fastboot
depuracion y desbloqueo OEM activado, el unico detalle es que en modo fastboot la pc lo reconoce con el controlador de samsung
aparte de eso no se si es necesario desbloquear el bootloader y si es asi tampoco se como hacerlos por que el comando Fastboot oem get_unlock_data tampoco lo acepta umicamente el fastboot devices
tampoco e intentado flashear por que pienso que me dara error en fastboot



descarga e instala los drivers motorola, si no cambia de driver hazlo manualmene

descarga adb tools y descomprime en disco duro (c:)

abre adb tools, conecta el motorola en fastboot y escribe los siguientes comandos uno por uno

COMANDOS
fastboot oem fb_mode_set
fastboot -w
fastboot oem fb_mode_clear
fastboot reboot




--------------------
cellectronics ciudad guzman jalisco
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 usuario(s) está(n) leyendo este tema (1 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 27th February 2021 - 04:34 PM