ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Se Apago Por Liberacion Huawei Stk Lx3
Cindy
mensaje Aug 15 2020, 07:18 PM
Publicado: #1

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 552
Agradecimientos: 368
Registrado: 12-February 11
Miembro No.: 181,467



quetal chicos hoy estaba liberando este telefono pero vi en el soporte que si soportaba el cual no me di cuenta y no tenia creditos al liberar y al final me tiro un error,
dije voy a verificar mis creditos e iva a intentar de nuevo pero cual fue la sorpresa que el telefono se me apago y ya no prendio pero aun me detecta el usb

pero no logro encender ,,,cuando estaba intentado liberar me describía que tengo que cargar softwar al finalizar pero no se si seria el procedimiento correcto lo que note es que al conectar a la pc, ahorita con buscar el modelo me sale una opcion en chimera Load Factory Fastboot y tambien Exit Factory Mode...

ayuda plis...alguien que me ilumine...


--------------------
*************Recuerda dar gracias amigo************
Go to the top of the page
 
+Quote Post
jmaciel
mensaje Aug 27 2020, 09:47 PM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 210
Agradecimientos: 69
Registrado: 3-June 12
Miembro No.: 347,140



Tienes que usar load factory primero y despues el otro y despues le tienes que cargar un firmware
Go to the top of the page
 
+Quote Post
Anunciante Autorizado
mensaje Aug 27 2020, 09:47 PM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
glen1702
mensaje Aug 27 2020, 11:54 PM
Publicado: #3

Miembro del Clan
*

Grupo: Miembros
Mensajes: 47
Agradecimientos: 11
Registrado: 4-January 19
Miembro No.: 1,092,320
Pais:mx


CITA(Cindy @ Aug 15 2020, 06:18 PM) *
quetal chicos hoy estaba liberando este telefono pero vi en el soporte que si soportaba el cual no me di cuenta y no tenia creditos al liberar y al final me tiro un error,
dije voy a verificar mis creditos e iva a intentar de nuevo pero cual fue la sorpresa que el telefono se me apago y ya no prendio pero aun me detecta el usb

pero no logro encender ,,,cuando estaba intentado liberar me describía que tengo que cargar softwar al finalizar pero no se si seria el procedimiento correcto lo que note es que al conectar a la pc, ahorita con buscar el modelo me sale una opcion en chimera Load Factory Fastboot y tambien Exit Factory Mode...

ayuda plis...alguien que me ilumine...

Te explico: El celular no está apagado, al hacer dicho proceso de liberación entra en un modo llamado "modo de fábrica" y tu PC lo reconoce como "Huawei USB Com 1.0". Lo que tienes que hacer es utilizar alguna herramienta (te recomiendo SigamKey) para que te ayude y encienda el Y9 Prime 2019. Hoy SigmaKey lanzó actualización que asegura que a pesar de que hayas utilizado otra herramienta (en tu caso Chimera Tool) puede ayudarte a salir del "modo de fábrica". Estoy 100% seguro de que el celular no está apagado ni mucho menos brickeado.
Te dejo una imagen de la página oficial de la nueva actualización de Sigma para que veas que es cierto.

Espero haber sido de ayuda rolleyes.gif

Mensaje modificado por glen1702 el Aug 27 2020, 11:58 PM
Fichero(s) Adjunto(s)
 
Go to the top of the page
 
+Quote Post
whyr
mensaje Sep 5 2020, 07:02 PM
Publicado: #4

Miembro del Clan
*

Grupo: Miembros
Mensajes: 3
Agradecimientos: 2
Registrado: 3-March 18
Miembro No.: 1,028,397
Pais:ve


intenta apretando volumen menos y power q carguen los driver bn
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
3 usuario(s) está(n) leyendo este tema (3 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 22nd October 2020 - 01:47 AM