ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
J1 Mini Prime (j106m) Pierde La Señal
Manolo48
mensaje Dec 28 2019, 07:37 PM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 2
Agradecimientos: 0
Registrado: 3-June 18
Miembro No.: 1,049,983
Pais:ve


hola amigos tengo un problema con un j1 mini prime (j106m) que se le va la señal cuando lo reinicio
y para que vuelva a agarra la señal tengo que irme a ajuste/redes moviles/modo de red y simplemente le cambio el modo de red y lo vuelvo aponer y ya vuelve la señal esto me paso luego de haberle instalado la rom original que descargue por sammobile
porque pasa eso y si tiene solucion ayudenme

Nota:
(ya lo he flaseado varias veces con roms originales y tiene el mismo problema
y tambien habia perdido la direccion mac pero ya lo solucione)

Go to the top of the page
 
+Quote Post
dael sanchez
mensaje Mar 31 2021, 10:34 PM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 18
Agradecimientos: 1
Registrado: 11-September 16
Miembro No.: 872,756
Pais:hn


CITA(Manolo48 @ Dec 28 2019, 08:37 PM) *
hola amigos tengo un problema con un j1 mini prime (j106m) que se le va la señal cuando lo reinicio
y para que vuelva a agarra la señal tengo que irme a ajuste/redes moviles/modo de red y simplemente le cambio el modo de red y lo vuelvo aponer y ya vuelve la señal esto me paso luego de haberle instalado la rom original que descargue por sammobile
porque pasa eso y si tiene solucion ayudenme

Nota:
(ya lo he flaseado varias veces con roms originales y tiene el mismo problema
y tambien habia perdido la direccion mac pero ya lo solucione)


Ya intentaste parchar certificados ?
Si no lo as intentado deberías hacerlo eso puede funcionar
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
3 usuario(s) está(n) leyendo este tema (3 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 20th April 2021 - 10:05 PM