ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Reparar Imei Chimeratool G955f S8 Plus Bit4
maquelo85
mensaje Apr 18 2019, 10:43 AM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 114
Agradecimientos: 23
Registrado: 27-September 11
Desde: junin
Miembro No.: 258,458



hola, necesito ayuda, estor tratando de reparar el ixx de un g955f, version 8.0 bit 4, esta rooteado con magic v19, termina todo el proceso perfecto, la repa y el parcheo, inicia bien levanta señal pero lo reinicio y queda en mod avion y no mueve, si le saco el chip y se lo pongo a veces agarra pero casi nunca, lo volvi a flashear y hice todo el proceso y hace lo mismo, modo avion , en q estoy fallando?? desde ya gracias
Motivo de edición: titulo
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a maquelo85 por su Colaboracion:
Elcheroo
Elcheroo
mensaje Jun 7 2019, 08:42 PM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 4
Agradecimientos: 0
Registrado: 30-January 19
Miembro No.: 1,097,781
Pais:pe


Amigo me pasaba lo mismo y dolorasamente tuve que vender mi Presiado equipo de LUJO sad.gif

[color="#FFFF00"][/color]
El realismo es para pesimistas. Un optimista crea su propia realidad
Go to the top of the page
 
+Quote Post
Anunciante Autorizado
mensaje Jun 7 2019, 08:42 PM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
rogerrabbit
mensaje Jun 14 2019, 08:48 AM
Publicado: #3

Miembro del Clan
*

Grupo: Expulsados
Mensajes: 6
Agradecimientos: 0
Registrado: 30-May 19
Miembro No.: 1,120,253
Pais:ad


CITA(maquelo85 @ Apr 18 2019, 10:43 AM) *
hola, necesito ayuda, estor tratando de reparar el ixx de un g955f, version 8.0 bit 4, esta rooteado con magic v19, termina todo el proceso perfecto, la repa y el parcheo, inicia bien levanta señal pero lo reinicio y queda en mod avion y no mueve, si le saco el chip y se lo pongo a veces agarra pero casi nunca, lo volvi a flashear y hice todo el proceso y hace lo mismo, modo avion , en q estoy fallando?? desde ya gracias



yo te lo compro
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 usuario(s) está(n) leyendo este tema (2 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 23rd July 2019 - 01:43 PM