ClanGSM.com DirectCodes.org

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
A10s Bit5 Sin Imei Despues De Flash
chalegsm
mensaje Sep 15 2022, 01:34 PM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 196
Agradecimientos: 413
Registrado: 15-March 16
Miembro No.: 808,324
Pais:pe


como resolver este problema lo flasheee se apago luego le hice test point para prenderlo todo esto con chimera luego prendio pero sin imei o sea sale desconocido...es un a10s bit 5 .. gracias por sus comentarios
Go to the top of the page
 
+Quote Post
cubas
mensaje Sep 16 2022, 04:22 PM
Publicado: #2

Maestro del Clan
***

Grupo: Miembros
Mensajes: 873
Agradecimientos: 1243
Registrado: 10-January 12
Desde: HONDURAS
Miembro No.: 294,652



CITA(chalegsm @ Sep 15 2022, 01:34 PM) *
como resolver este problema lo flasheee se apago luego le hice test point para prenderlo todo esto con chimera luego prendio pero sin imei o sea sale desconocido...es un a10s bit 5 .. gracias por sus comentarios

si no hizo el respectivo backup de las calibraciones y radio frecuencia, en modo brom con la misma chimera
antes de flashear el firmware para desbrick-
entonces debera buscar un compilacion de binario 5 la cual le permita hacer Root
luego repair y patch con la misma chimera u otra herramienta que soporte el modelo en cuestion.
quiza este tema pueda ayudarle a resolver su problema: https://www.clangsm.com/forum/index.php?showtopic=560534
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 usuario(s) está(n) leyendo este tema (2 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 1st October 2022 - 03:10 AM