ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Xt1922-4 Muertoooooo
Goot99
mensaje Apr 15 2020, 06:54 PM
Publicado: #1

Maestro del Clan
***

Grupo: Miembros
Mensajes: 738
Agradecimientos: 288
Registrado: 12-July 08
Desde: Argentina
Miembro No.: 3,187
Pais:ar


Chicos les pido ayuda, llego un Moto G6 Play muerto, cargue bateria, ahora entra a fastboot, pero cuando inicia solo queda en pantalla en negro y legras N/A en la ezquina de arriba. Alguna sugerencia para poder recuperarlo?????

Saludos

Goot99
Go to the top of the page
 
+Quote Post
EVOMORALES
mensaje Apr 15 2020, 07:45 PM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 23
Agradecimientos: 9
Registrado: 26-April 17
Miembro No.: 946,986
Pais:bo


cargarle software .
Go to the top of the page
 
+Quote Post
Anunciante Autorizado
mensaje Apr 15 2020, 07:45 PM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
wadania23
mensaje May 19 2020, 05:08 AM
Publicado: #3

Miembro del Clan
*

Grupo: Miembros
Mensajes: 14
Agradecimientos: 0
Registrado: 14-September 16
Miembro No.: 874,121
Pais:ar


CITA(Goot99 @ Apr 15 2020, 08:54 PM) *
Chicos les pido ayuda, llego un Moto G6 Play muerto, cargue bateria, ahora entra a fastboot, pero cuando inicia solo queda en pantalla en negro y legras N/A en la ezquina de arriba. Alguna sugerencia para poder recuperarlo?????

Saludos

Goot99

que metodos intentaste? podes subir la version del firm o mas datos?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 usuario(s) está(n) leyendo este tema (1 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 5th August 2020 - 06:24 AM