ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
La Pc No Me Reconoce Moto G4 Plus Tiene Frp
lpcjavier23
mensaje Dec 5 2017, 06:42 PM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 2
Agradecimientos: 1
Registrado: 9-November 17
Desde: venezuela
Miembro No.: 1,001,731
Pais:ve


tengo un Moto G4 plus xt1641 el equipo al conectarse a la pc solo carga el teléfono mas no lo detecta para pasar el programa y quitarle el FRP ya tengo los controladores al dia lo he usado con windows 10 8.1 y 7 (32 y 64 Bits) muchos cables USB lo único al conectar en modo bootloader solo dice USB conected pero hasta hay y hace lo mismo no se solo carga unsure.gif
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a lpcjavier23 por su Colaboracion:
ELIANA REYES
skyovercloker
mensaje Dec 5 2017, 06:52 PM
Publicado: #2

Maestro del Clan
***

Grupo: Moderador del Clan
Mensajes: 1,281
Agradecimientos: 5508
Registrado: 11-February 11
Desde: Tatooine -palacio de Jabba
Miembro No.: 181,249
Pais:ad


ya verifico usted el centro de carga?
si esta correcto o posiblemente solo un poco sucio y a eso se debe que no hacen contacto los pines del centro que son los de datos y solo hacen los de las orillas que son los de carga.

intente incluso con otro cable u otro puerto de la pc. y pruebe igual reiniciando
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a skyovercloker por su Colaboracion:
ELIANA REYES
Anunciante Autorizado
mensaje Dec 5 2017, 06:52 PM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
doggy
mensaje Dec 5 2017, 09:35 PM
Publicado: #3

Miembro del Clan
*

Grupo: Miembros
Mensajes: 95
Agradecimientos: 213
Registrado: 13-July 14
Desde: México
Miembro No.: 620,094
Pais:mx


CITA(lpcjavier23 @ Dec 5 2017, 07:42 PM) *
tengo un Moto G4 plus xt1641 el equipo al conectarse a la pc solo carga el teléfono mas no lo detecta para pasar el programa y quitarle el FRP ya tengo los controladores al dia lo he usado con windows 10 8.1 y 7 (32 y 64 Bits) muchos cables USB lo único al conectar en modo bootloader solo dice USB conected pero hasta hay y hace lo mismo no se solo carga unsure.gif


Me pasó lo mismo con un XT1621 y el problema era en el centro de carga estaba dañado un elemento de las pistas de datos, no tengo mucho conocimiento en esos componentes así que no pude quitarle el FRP pero te lo comento por si te sirve de algo, el elemento que parecía estar dañado es de los que salen del medio del puerto de carga.
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a doggy por su Colaboracion:
david22
lpcjavier23
mensaje Dec 6 2017, 08:31 AM
Publicado: #4

Miembro del Clan
*

Grupo: Miembros
Mensajes: 2
Agradecimientos: 1
Registrado: 9-November 17
Desde: venezuela
Miembro No.: 1,001,731
Pais:ve


CITA(skyovercloker @ Dec 5 2017, 07:52 PM) *
ya verifico usted el centro de carga?
si esta correcto o posiblemente solo un poco sucio y a eso se debe que no hacen contacto los pines del centro que son los de datos y solo hacen los de las orillas que son los de carga.

intente incluso con otro cable u otro puerto de la pc. y pruebe igual reiniciando


ya hice una limpieza al pin de carga sigue igual tendre que revisar las pistas de datos pero me parece raro que cuando conecto me dice que el cable lo reconoce y todo pero no hace nada :S
Go to the top of the page
 
+Quote Post
Alb_meT
mensaje Dec 6 2017, 12:22 PM
Publicado: #5

Miembro del Clan
*

Grupo: Miembros
Mensajes: 246
Agradecimientos: 569
Registrado: 27-August 14
Miembro No.: 633,843



hace unos dias me llego un caso similar, por mas que intente que me lo detectara la pc no logre hacerlo con exito, cambie centro de carga revise las lineas en las que van los datos y no encontre una solucion, lo raro era en que en modo fastboot si lo detectaba, la solucion final a el frp fue hacerlo por jtag con octopuspro
Go to the top of the page
 
+Quote Post
Tuxblack
mensaje Mar 15 2018, 06:25 PM
Publicado: #6

Miembro del Clan
*

Grupo: Miembros
Mensajes: 188
Agradecimientos: 543
Registrado: 27-December 08
Desde: Aguascalientes, México
Miembro No.: 15,600
Pais:mx


Si en modo fastboot lo detecta, solo hazle un hard reset, eso pasa cuando ya le han intentado detener apps con bypass, yo tengo el problema con uno que ni en fastboot ni en modo normal no lo detecta, no tiene cuenta y ya cambie el centro de carga, el equipo siempre ha cargado, detecta turbo y todo, pero no da datos USB, alguien sabe la falla?
Go to the top of the page
 
+Quote Post
unlockxpress
mensaje Mar 15 2018, 08:51 PM
Publicado: #7

Miembro del Clan
*

Grupo: Miembros
Mensajes: 22
Agradecimientos: 8
Registrado: 21-January 16
Miembro No.: 790,620
Pais:mx


tengo uno igual cuando conecta a datos marca dispositivo desconocido
Go to the top of the page
 
+Quote Post
uitmobile
mensaje Jun 28 2018, 04:42 PM
Publicado: #8

Miembro del Clan
*

Grupo: Miembros
Mensajes: 238
Agradecimientos: 134
Registrado: 19-August 16
Miembro No.: 864,136
Pais:ec


tengo un g4 plus que solo craga igual alguien que tenga cual el componente dañado


--------------------
Mis Herramientas


z3x, GCPROBOX ,SETOOLBOX,NCKDONGLE,SIGM ABOX,GPGBOX,VOLCANOBOX,OC TOPUSBOX,FURIOSGOLD , CHIMERA
Go to the top of the page
 
+Quote Post
elnovato
mensaje Jun 28 2018, 05:57 PM
Publicado: #9

Miembro del Clan
*

Grupo: Miembros
Mensajes: 168
Agradecimientos: 461
Registrado: 28-April 09
Desde: venezuela
Miembro No.: 34,515



CITA(lpcjavier23 @ Dec 5 2017, 07:42 PM) *
tengo un Moto G4 plus xt1641 el equipo al conectarse a la pc solo carga el teléfono mas no lo detecta para pasar el programa y quitarle el FRP ya tengo los controladores al dia lo he usado con windows 10 8.1 y 7 (32 y 64 Bits) muchos cables USB lo único al conectar en modo bootloader solo dice USB conected pero hasta hay y hace lo mismo no se solo carga unsure.gif


amigo te tocara hacerlo por jtag o mas facil por app

https://www.youtube.com/watch?v=7GPMpHi_oKA tambien sirve para motorola android 8
Go to the top of the page
 
+Quote Post
dimmu88
mensaje Nov 16 2018, 04:16 PM
Publicado: #10

Miembro del Clan
*

Grupo: Miembros
Mensajes: 17
Agradecimientos: 1
Registrado: 1-February 12
Desde: san vicente, el salvador
Miembro No.: 302,958



alguno ha encontrado la solucion , tengo un motorola g4 que solo carga con usb pero no lo detecta la pc sad.gif
Go to the top of the page
 
+Quote Post
Geras1701
mensaje Jan 9 2019, 02:45 AM
Publicado: #11

Miembro del Clan
*

Grupo: Miembros
Mensajes: 7
Agradecimientos: 0
Registrado: 5-September 16
Miembro No.: 870,344
Pais:mx


Tengo el mismo problema con un moto g 5 plus dual SIM . Lo conecto a la PC y no lo detecta solo carga , en modo fasboot tampoco lo detecta , ya instalé drivers hize hardware reset todo pero no he tenido solución
Go to the top of the page
 
+Quote Post
loquillo13
mensaje Jan 11 2019, 03:14 PM
Publicado: #12

Miembro del Clan
*

Grupo: Miembros
Mensajes: 204
Agradecimientos: 502
Registrado: 17-October 13
Desde: HUEHUETOCA
Miembro No.: 527,514
Pais:mx


yo pude conectarlo por jtag con medusa pro pero con la versión nueva de medusa no me deja borrar la opción de frp o alguien sabe con esta nueva versión como se le hace frp por jtag ??
Go to the top of the page
 
+Quote Post
kcha
mensaje Mar 12 2019, 04:43 PM
Publicado: #13

Miembro del Clan
*

Grupo: Miembros
Mensajes: 188
Agradecimientos: 15
Registrado: 15-May 10
Desde: venezuela
Miembro No.: 103,819



solo entren a fastboot . inician el equipo en star. apagan de nueo en fastboot entran a factory y ya hace el proceso normal
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 usuario(s) está(n) leyendo este tema (1 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 24th March 2019 - 04:10 AM