ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Moto E4 Verizon Xt1767 En Fastboot Conecta A La Pc Pero Luego No Carga
Alex Daniel
mensaje Aug 28 2018, 04:55 PM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 73
Agradecimientos: 28
Registrado: 16-May 16
Desde: Holguín, Cuba
Miembro No.: 829,343
Pais:cu


Hola amigos. tengo un problema bien extraño. tengo en mi poder dos moto 4e de verizon xt1767 que en fastboot conectan a la pc, cargan, flashean y todo normal. una vez salen de fastboot en sistema no cargan, no hacen nada por el puerto. alguna ayuda??
Motivo de edición: titulo
Go to the top of the page
 
+Quote Post
alexacel
mensaje Aug 28 2018, 05:07 PM
Publicado: #2

Sensei Supremo del Clan
*****

Grupo: Moderador del Clan
Mensajes: 2,739
Agradecimientos: 3939
Registrado: 25-August 09
Desde: Argentina-Chaco
Miembro No.: 55,696
Pais:ar


Saludos, pruebe este metodo


https://www.clangsm.com/forum/index.php?showtopic=483828


--------------------


Colaboremos con el Clan haciendo CLICK en los enlaces publicitarios.
No lleva mucho tiempo, solo un CLICK.
Podemos hacerlo ahora antes de cerrar esta pagina.
Go to the top of the page
 
+Quote Post
Anunciante Autorizado
mensaje Aug 28 2018, 05:07 PM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
Fslcell
mensaje Jan 31 2019, 02:56 PM
Publicado: #3

Miembro del Clan
Icono de Grupo

Grupo: Miembro Clan V.I.P.
Mensajes: 15
Agradecimientos: 11
Registrado: 5-November 16
Miembro No.: 892,123
Pais:mx


CITA(Alex Daniel @ Aug 28 2018, 05:55 PM) *
Hola amigos. tengo un problema bien extraño. tengo en mi poder dos moto 4e de verizon xt1767 que en fastboot conectan a la pc, cargan, flashean y todo normal. una vez salen de fastboot en sistema no cargan, no hacen nada por el puerto. alguna ayuda??

lo solucionaste ?
Go to the top of the page
 
+Quote Post
Arturo1971
mensaje Jan 31 2019, 03:57 PM
Publicado: #4

Gran Maestro del Clan
****

Grupo: Miembros
Mensajes: 1,455
Agradecimientos: 1314
Registrado: 13-May 11
Desde: cuba
Miembro No.: 210,297
Pais:cu


CITA(Fslcell @ Jan 31 2019, 02:56 PM) *
lo solucionaste ?

ponlo en fastboot y desde la consola cmd pasale estos comandos uno por uno
fastboot oem fb_mode_set
fastboot -w
fastboot oem fb_mode_clear
fastboot reboot
Go to the top of the page
 
+Quote Post
gsmservicios
mensaje Feb 3 2019, 04:28 PM
Publicado: #5

Miembro del Clan
*

Grupo: Miembros
Mensajes: 58
Agradecimientos: 79
Registrado: 14-December 17
Miembro No.: 1,009,669
Pais:cu


telefono solo conecta a la PC en fastboot ,es un problema FISICO ,no se soluciona pasando ningun comado,


--------------------
Soy alexander93
Go to the top of the page
 
+Quote Post
Arturo1971
mensaje Feb 4 2019, 08:10 AM
Publicado: #6

Gran Maestro del Clan
****

Grupo: Miembros
Mensajes: 1,455
Agradecimientos: 1314
Registrado: 13-May 11
Desde: cuba
Miembro No.: 210,297
Pais:cu


CITA(gsmservicios @ Feb 3 2019, 04:28 PM) *
telefono solo conecta a la PC en fastboot ,es un problema FISICO ,no se soluciona pasando ningun comado,

me referia cuando la carga es falsa ya yo tengo mas o menos una idea de cuando es daño FISICO
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 usuario(s) está(n) leyendo este tema (1 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 23rd April 2019 - 07:08 AM