ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

2 Páginas: V   1 2 >  
Reply to this topicStart new topic
Aporte Rom Blu Advance 4.0 A270a Solucion Cuando No Pasa De Logo
pto
mensaje Jan 3 2015, 02:41 PM
Publicado: #1

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 568
Agradecimientos: 1306
Registrado: 12-July 08
Desde: La eza,Intibuca
Miembro No.: 3,198
Pais:hn


solución no pasa del logo flasear con SP_Flash_Tool_v3.1316.0.150 esta versión. la mas nueva no funciona.
clic en donwload
conectar apagado presionando -vol
probado al 100


Fichero Adjunto  a270a.tx... Usted aun no cumple los requisitos para descargar archivos. CLICK para mas INFO ( 75bytes ) Número de descargas: 211
Go to the top of the page
 
+Quote Post
anarkoproton
mensaje Jan 23 2015, 10:53 AM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 214
Agradecimientos: 569
Registrado: 6-November 08
Desde: VENEZUELA
Miembro No.: 11,033



hermano buen dia puedes indicarme como lo conecto ya que me llego un blu advance 4.0 a270a en el logo procedia flashar con sp tool
vercion SP Flash Tool v5.1352.01 y ahora no enciende me bota este error
Fichero(s) Adjunto(s)
 
Go to the top of the page
 
+Quote Post
A continuacion 3 usuario(s) le Agradece(n) a anarkoproton por su Colaboracion:
comboi, michel melend, sa.salcedo
Anunciante Autorizado
mensaje Jan 23 2015, 10:53 AM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
onemacell
mensaje Mar 11 2015, 07:40 AM
Publicado: #3

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 492
Agradecimientos: 130
Registrado: 20-February 09
Desde: venezuela
Miembro No.: 23,239



buenos días amigo conectarlo con el sp flash tool
v3.1316.0.150 xq con la q lo estas relizando esa version causa error
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a onemacell por su Colaboracion:
michel melend
juelz
mensaje Mar 12 2015, 12:45 PM
Publicado: #4

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 404
Agradecimientos: 222
Registrado: 17-August 08
Desde: NICARAGUA
Miembro No.: 4,932



amigos en lo personal, este nunca les encendera porque si se fijan, el archivo flash que quieren realizar el proceso les hace falta dos archivos (cache y user data). Asi que mejor deberian de buscar un flash generico que venga con todos sus archivos completos
Fichero(s) Adjunto(s)
 
Go to the top of the page
 
+Quote Post
A continuacion 3 usuario(s) le Agradece(n) a juelz por su Colaboracion:
michel melend, sa.salcedo, soportecnico
juelz
mensaje Mar 12 2015, 12:56 PM
Publicado: #5

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 404
Agradecimientos: 222
Registrado: 17-August 08
Desde: NICARAGUA
Miembro No.: 4,932



aqui hay otra solucion http://www.clangsm.com/forum/index.php?showtopic=368426
Go to the top of the page
 
+Quote Post
A continuacion 3 usuario(s) le Agradece(n) a juelz por su Colaboracion:
michel melend, sa.salcedo, soportecnico
pto
mensaje Mar 17 2015, 09:33 AM
Publicado: #6

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 568
Agradecimientos: 1306
Registrado: 12-July 08
Desde: La eza,Intibuca
Miembro No.: 3,198
Pais:hn


CITA(junnior01 @ Mar 11 2015, 07:23 AM) *
a mi tambien me quedo sin prender,,, el amigo que responda,....




la rom funciona al 100. REPITO se hace con esta version P_Flash_Tool_v3.1316.0.150, si lo hacen con otra les quedara apagado , esta bien probada !!! en varios equipos antes de criticar verifiquen sus procedimetos

CITA(juelz @ Mar 12 2015, 01:45 PM) *
amigos en lo personal, este nunca les encendera porque si se fijan, el archivo flash que quieren realizar el proceso les hace falta dos archivos (cache y user data). Asi que mejor deberian de buscar un flash generico que venga con todos sus archivos completos



tu argumento no es valido, fíjate muy bien que esas son las particiones "user data" "cache" particiones que formateas al dar wipe no tiene nada que ver sistema la solucion esta probada y funciona
Go to the top of the page
 
+Quote Post
A continuacion 4 usuario(s) le Agradece(n) a pto por su Colaboracion:
comboi, hector.r, michel melend, soportecnico
jahacruz
mensaje Apr 9 2015, 01:27 PM
Publicado: #7

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 643
Agradecimientos: 986
Registrado: 1-January 10
Desde: Nicaragua
Miembro No.: 77,013
Pais:ni


estoy tratando de aser uno y me arroja ese mismo error y lo estoy haciendo con el SP_Flash_Tool_v3.1316.0.150


--------------------
"Aquél que no agradece un pequeño favor, no agradecerá uno grande"
Mahoma (570-632). Profeta del Islam.
Go to the top of the page
 
+Quote Post
A continuacion 3 usuario(s) le Agradece(n) a jahacruz por su Colaboracion:
comboi, kevinoscar, michel melend
ZOneMOvil
mensaje Apr 9 2015, 01:45 PM
Publicado: #8

Maestro del Clan
***

Grupo: Moderador del Clan
Mensajes: 785
Agradecimientos: 3383
Registrado: 13-March 08
Desde: ClanGSM
Miembro No.: 320



Este Manual de servicio tal vez le sirva...

Bueno en mi caso muchas veces me a tocado hacerle una calentadita ala cpu y listo.. con mucho CUIDADO OJO..
 


--------------------


Los veloces No tienen la carrera
Go to the top of the page
 
+Quote Post
A continuacion 4 usuario(s) le Agradece(n) a ZOneMOvil por su Colaboracion:
dinogb, DragonNike, genius1287, jahacruz
jahacruz
mensaje Apr 9 2015, 02:09 PM
Publicado: #9

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 643
Agradecimientos: 986
Registrado: 1-January 10
Desde: Nicaragua
Miembro No.: 77,013
Pais:ni


gracias zonemovil descargue el archivo Flash_tool__instruction.ppt pero no me abre puede
revisarlo por favor.


--------------------
"Aquél que no agradece un pequeño favor, no agradecerá uno grande"
Mahoma (570-632). Profeta del Islam.
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a jahacruz por su Colaboracion:
hernan99
DjDeXnar
mensaje Apr 9 2015, 10:37 PM
Publicado: #10

Miembro del Clan
*

Grupo: Miembros
Mensajes: 11
Agradecimientos: 4
Registrado: 8-August 09
Miembro No.: 52,579



Saludos amigos de ClanGSM tengo un blu advance 4.0 modelo a270a.. que he probado flashear con varias versiones del sp flas tool desde las versiones de la 3.xxx hasta varias de 5.xx varias room que he conseguido! y siempre me da estos 2 errores.. uno al darle al boton de download y el otro al darle al boton de update software! tambien les debo contar que el error que me llevo a flasharlo era que se quedaba en el logo de BLU!

espero me puedan ayudar a buscar una solucion! saludos[/font]


Fichero Adjunto  error_do... Usted aun no cumple los requisitos para descargar archivos. CLICK para mas INFO ( 224.24k ) Número de descargas: 0


Fichero Adjunto  update_b... Usted aun no cumple los requisitos para descargar archivos. CLICK para mas INFO ( 183.1k ) Número de descargas: 0
Go to the top of the page
 
+Quote Post
A continuacion 2 usuario(s) le Agradece(n) a DjDeXnar por su Colaboracion:
comboi, sa.salcedo
CELLSOFTMOVIL
mensaje May 10 2015, 09:43 AM
Publicado: #11

Miembro del Clan
*

Grupo: Miembros
Mensajes: 216
Agradecimientos: 305
Registrado: 11-June 08
Desde: Venezuela
Miembro No.: 1,376



ESE problema no sale con el flash tool aparentemente es como si la memoria interna se bloqueara y no dejara escribirse tengo entendido que solo con alguna box podria repararse. segun la nck lo hace, realmente no la poseo para probar pero si me han llegado equipos asi y no he conseguido solucion free.
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a CELLSOFTMOVIL por su Colaboracion:
comboi
zumy
mensaje May 10 2015, 02:52 PM
Publicado: #12

Maestro del Clan
***

Grupo: Miembros
Mensajes: 1,085
Agradecimientos: 400
Registrado: 30-August 12
Desde: taulabe
Miembro No.: 379,238
Pais:hn


bien yo e intentado flashar varios equipos y la conclucion de un colega es que hay varias versiones de androi lo unico que queda es comprar un mes en el area vip de clan gsm y usar los flash del superdisco duro online aver si funcionan y antes decirle al cliente que hay riesgo que se quede muerto y probarlos suerte


--------------------
[size="4"][/size]dongle sigma key nck key furios key
vygis box nck box gcpro key cycone box ufs saras box magma box inferno key z3x octopux box
Go to the top of the page
 
+Quote Post
venta
mensaje May 12 2015, 08:54 PM
Publicado: #13

Miembro del Clan
*

Grupo: Miembros
Mensajes: 12
Agradecimientos: 4
Registrado: 4-February 15
Miembro No.: 685,139
Pais:ve


blu advance 4.0 a270a

me lanza el siguiente error

he intentado con mil versiones y nada el equipo solo lo detecta la pc como mtk usb port jamas sale preloader no se si tenga que ver eso con el problema, tambien he intentado mil drivers formatee lapc use windows xp y 7 y nada por favor ayudenme urgente
Fichero(s) Adjunto(s)
 
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a venta por su Colaboracion:
sa.salcedo
Mario Flores
mensaje Aug 28 2015, 06:39 PM
Publicado: #14

Miembro del Clan
*

Grupo: Miembros
Mensajes: 1
Agradecimientos: 1
Registrado: 28-August 15
Miembro No.: 749,035
Pais:sv


CITA(venta @ May 12 2015, 09:54 PM) *
blu advance 4.0 a270a

me lanza el siguiente error

he intentado con mil versiones y nada el equipo solo lo detecta la pc como mtk usb port jamas sale preloader no se si tenga que ver eso con el problema, tambien he intentado mil drivers formatee lapc use windows xp y 7 y nada por favor ayudenme urgente



Intenta flasheando los archivos 1 por 1, pero claro si un archivo te da error pasate a flashear el siguiente, yo lo revivi asi.
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a Mario Flores por su Colaboracion:
comboi
kjmd1
mensaje Dec 1 2015, 09:30 AM
Publicado: #15

Miembro del Clan
*

Grupo: Miembros
Mensajes: 2
Agradecimientos: 1
Registrado: 30-November 15
Miembro No.: 775,875
Pais:ve


CITA(DjDeXnar @ Apr 9 2015, 11:37 PM) *
Saludos amigos de ClanGSM tengo un blu advance 4.0 modelo a270a.. que he probado flashear con varias versiones del sp flas tool desde las versiones de la 3.xxx hasta varias de 5.xx varias room que he conseguido! y siempre me da estos 2 errores.. uno al darle al boton de download y el otro al darle al boton de update software! tambien les debo contar que el error que me llevo a flasharlo era que se quedaba en el logo de BLU!

espero me puedan ayudar a buscar una solucion! saludos[/font]


Fichero Adjunto  error_do... Usted aun no cumple los requisitos para descargar archivos. CLICK para mas INFO ( 224.24k ) Número de descargas: 0


Fichero Adjunto  update_b... Usted aun no cumple los requisitos para descargar archivos. CLICK para mas INFO ( 183.1k ) Número de descargas: 0



alguna solucion ??? me sale el mismo error unsure.gif
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a kjmd1 por su Colaboracion:
sa.salcedo
VirtualPlanet
mensaje Dec 1 2015, 09:41 AM
Publicado: #16

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 403
Agradecimientos: 644
Registrado: 26-January 12
Desde: Venezuela
Miembro No.: 300,791
Pais:ad


Colega la solucion es esta, solo que el punto KCOL0 / COL0 en ese telefono no viene marcado. Si lo consigues por favor postealo


http://www.clangsm.com/forum/index.php?showtopic=372761


CITA(kjmd1 @ Dec 1 2015, 10:30 AM) *
alguna solucion ??? me sale el mismo error unsure.gif



--------------------
.....::::::::: Ahora es el momento de hacerlo por ti mismo. El Mundo no se le acerca a nadie, si lo quieres, tienes que tomarlo! Ve por el, y tomalo!. By Halcon, El vencedor:::::::::......
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a VirtualPlanet por su Colaboracion:
xxcarxx
llanero12
mensaje Dec 1 2015, 09:17 PM
Publicado: #17

Miembro del Clan
*

Grupo: Miembros
Mensajes: 255
Agradecimientos: 1105
Registrado: 30-November 12
Miembro No.: 409,832
Pais:ar


Amigos les comento que tenia un blu Avance 4.0 A270a que me llego que no pasaba del logo le ice full reset y nada seguía igual
entones prosedi a instalarla una rom la cual no revise con detalles y era de otro modelo era del avence 4.0L el flaheo termino bien peor el móvil no encendió obvio no era la rom de el descargue la rom original del blu Avance 4.0 A270a pero ahora la pc no lo reconocía
entones tuve que desarmar el móvil y hacer el puente del kcolo o colo al gnd pero en este móvil no sale dichos nombres entones lo rastrie y di con el
en ves de llamarse kcolo o colo se llama solo [ lo ] ise en cuentra de bajo donde va conectado el flex de v+ v- y el gnd esta debajo de la cámara hecho este puente
la pc lo detecta y flashe solo el preloader de mi rom original con el flastool mencionado arriba del pots luego que el flasheo del preloader terminara bien
desconecte el puente lo+gnd y flashe toda la rom porque la pc ya me lo reconocía bien

bueno dejo una imagen del puente no esta tan clara porque la tome con un móvil de muy mala resolución y no tenia otro amano en fin pero creo que al menos tendrán una idea donde esta el bendito kcolo o colo o lo
Fichero Adjunto  blu_avan... Usted aun no cumple los requisitos para descargar archivos. CLICK para mas INFO ( 51.22k ) Número de descargas: 0


Mensaje modificado por llanero12 el Dec 1 2015, 09:21 PM
Go to the top of the page
 
+Quote Post
A continuacion 14 usuario(s) le Agradece(n) a llanero12 por su Colaboracion:
aguidon2, brawell2, ccarrlloss, emmanuelrar, kluan, manu24, michel melend, naqara, P3DR0C, peluca93, sa.salcedo, Snoxx, Wilcuev, xxcarxx
HOSPYCELL
mensaje Dec 12 2015, 03:54 PM
Publicado: #18

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 329
Agradecimientos: 345
Registrado: 8-February 10
Desde: HUILA
Miembro No.: 84,027



Esta Flash que posteo pto funciona de Perlas


--------------------
"UN HOSPITAL PARA TU CELULAR"
Go to the top of the page
 
+Quote Post
P3DR0C
mensaje Dec 28 2015, 06:35 PM
Publicado: #19

Miembro del Clan
*

Grupo: Miembros
Mensajes: 14
Agradecimientos: 8
Registrado: 19-July 13
Desde: venezuela
Miembro No.: 494,557



amigo hice todo lo que en tu post al pie de la letra, pero sin resultado, el tlf es reconocido por la computadora, pasa el flash tools hasta rojo y de alli me arroja error 4032

coloco foto de la placa para que coloque con exactitud cuales son los testpoint de esta placa para volver a intentar y no dejar el tlf de pisa-papeles

Mensaje modificado por P3DR0C el Dec 28 2015, 07:03 PM
 
Go to the top of the page
 
+Quote Post
A continuacion 3 usuario(s) le Agradece(n) a P3DR0C por su Colaboracion:
brawell2, JGregorio, sa.salcedo
rinconesjj
mensaje Dec 28 2015, 11:14 PM
Publicado: #20

Miembro del Clan
*

Grupo: Miembros
Mensajes: 260
Agradecimientos: 208
Registrado: 27-September 13
Desde: Venezuela - Anzoátegui
Miembro No.: 520,335
Pais:ve


CITA(P3DR0C @ Dec 28 2015, 07:35 PM) *
amigo hice todo lo que en tu post al pie de la letra, pero sin resultado, el tlf es reconocido por la computadora, pasa el flash tools hasta rojo y de alli me arroja error 4032

coloco foto de la placa para que coloque con exactitud cuales son los testpoint de esta placa para volver a intentar y no dejar el tlf de pisa-papeles


Que Versión de Flashtool estas usando amigo?


--------------------
¡ Si un aporte me ayudó, agradecer debo yo !
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a rinconesjj por su Colaboracion:
P3DR0C
P3DR0C
mensaje Dec 30 2015, 01:46 AM
Publicado: #21

Miembro del Clan
*

Grupo: Miembros
Mensajes: 14
Agradecimientos: 8
Registrado: 19-July 13
Desde: venezuela
Miembro No.: 494,557



CITA(rinconesjj @ Dec 29 2015, 12:14 AM) *
Que Versión de Flashtool estas usando amigo?


lo he probado con todas las existentes en distintas modalidades y cambiando la modalidad de reconocimiento del equipo en el sistema, hasta con distintos windows y equipos, pero solo sucede lo que mostre en las fotos que subi

Reconoce el equipo carga la barra roja y al momento erorr 4032

HELP ME.......!!!

Mensaje modificado por P3DR0C el Dec 30 2015, 01:48 AM
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a P3DR0C por su Colaboracion:
sa.salcedo
llanero12
mensaje Jan 2 2016, 12:43 AM
Publicado: #22

Miembro del Clan
*

Grupo: Miembros
Mensajes: 255
Agradecimientos: 1105
Registrado: 30-November 12
Miembro No.: 409,832
Pais:ar


CITA(P3DR0C @ Dec 28 2015, 07:35 PM) *
amigo hice todo lo que en tu post al pie de la letra, pero sin resultado, el tlf es reconocido por la computadora, pasa el flash tools hasta rojo y de alli me arroja error 4032

coloco foto de la placa para que coloque con exactitud cuales son los testpoint de esta placa para volver a intentar y no dejar el tlf de pisa-papeles


te dejo tu imagen editada para que hagas el test point de tu blu ahí en cima de la cámara viene una letras blancas dale un poco de zoom

Fichero Adjunto  post_494... Usted aun no cumple los requisitos para descargar archivos. CLICK para mas INFO ( 1.14mb ) Número de descargas: 0


Go to the top of the page
 
+Quote Post
A continuacion 4 usuario(s) le Agradece(n) a llanero12 por su Colaboracion:
P3DR0C, sa.salcedo, xxcarxx, zambranodios
rinconesjj
mensaje Jan 2 2016, 12:24 PM
Publicado: #23

Miembro del Clan
*

Grupo: Miembros
Mensajes: 260
Agradecimientos: 208
Registrado: 27-September 13
Desde: Venezuela - Anzoátegui
Miembro No.: 520,335
Pais:ve


a los que no les funcino los invito a pasar por mi post http://www.clangsm.com/forum/index.php?sho...p;#entry1631028


--------------------
¡ Si un aporte me ayudó, agradecer debo yo !
Go to the top of the page
 
+Quote Post
P3DR0C
mensaje Jan 6 2016, 12:45 AM
Publicado: #24

Miembro del Clan
*

Grupo: Miembros
Mensajes: 14
Agradecimientos: 8
Registrado: 19-July 13
Desde: venezuela
Miembro No.: 494,557



CITA(llanero12 @ Jan 2 2016, 01:43 AM) *
te dejo tu imagen editada para que hagas el test point de tu blu ahí en cima de la cámara viene una letras blancas dale un poco de zoom

Fichero Adjunto  post_494... Usted aun no cumple los requisitos para descargar archivos. CLICK para mas INFO ( 1.14mb ) Número de descargas: 0


Nada aun continua el equipo igual, ya no encuentro que hacer
Go to the top of the page
 
+Quote Post
A continuacion 3 usuario(s) le Agradece(n) a P3DR0C por su Colaboracion:
sa.salcedo, xxcarxx, zambranodios
rinconesjj
mensaje Jan 6 2016, 05:32 PM
Publicado: #25

Miembro del Clan
*

Grupo: Miembros
Mensajes: 260
Agradecimientos: 208
Registrado: 27-September 13
Desde: Venezuela - Anzoátegui
Miembro No.: 520,335
Pais:ve


Intenta otra cosa . . .destilda la opcion de CACHE y USRDATA e inte nta flashear. tambien saque uno asi. Te invito tambien a pasar por mi post con el que he sacado la mayoria de Blu advance 4.0


--------------------
¡ Si un aporte me ayudó, agradecer debo yo !
Go to the top of the page
 
+Quote Post
A continuacion 3 usuario(s) le Agradece(n) a rinconesjj por su Colaboracion:
michel melend, pelonoski, sa.salcedo
llanero12
mensaje Jan 10 2016, 07:40 PM
Publicado: #26

Miembro del Clan
*

Grupo: Miembros
Mensajes: 255
Agradecimientos: 1105
Registrado: 30-November 12
Miembro No.: 409,832
Pais:ar


CITA(BmElchu @ Jan 9 2016, 07:21 PM) *
me lanza este error

escribe lo con miracle box eagle eye 2.14 y listo problema resuelto

aca esta silo ocupas http://www.clangsm.com/forum/index.php?sho...=401657&hl=

celecciona el boot 65xx

Mensaje modificado por llanero12 el Jan 10 2016, 07:40 PM
Go to the top of the page
 
+Quote Post
A continuacion 2 usuario(s) le Agradece(n) a llanero12 por su Colaboracion:
sa.salcedo, soportecnico
Richard2727
mensaje Mar 28 2016, 03:12 PM
Publicado: #27

Miembro del Clan
*

Grupo: Miembros
Mensajes: 2
Agradecimientos: 0
Registrado: 26-November 14
Miembro No.: 662,227



necesito ayuda con mi blu advance me sale este error
cuando lo conecto al sp flash tool me sale la bateria cargando y luego me sale este error


Fichero(s) Adjunto(s)
 
Go to the top of the page
 
+Quote Post
gezer047
mensaje Mar 28 2016, 03:23 PM
Publicado: #28

Maestro del Clan
***

Grupo: Moderador del Clan
Mensajes: 1,258
Agradecimientos: 2742
Registrado: 30-August 11
Desde: Nicaragua
Miembro No.: 248,585
Pais:ni


este error es por que el equipo intenta encender al momento de conectar. debes verificar los driver que esten instalados... y usar otro usb o puerto del pc preferiblemente que este conectado directo a la pc sin hub usb.


--------------------
Valora Siempre tu Trabajo y el Conocimiento que haz Adquirido.
Go to the top of the page
 
+Quote Post
Richard2727
mensaje Mar 28 2016, 03:45 PM
Publicado: #29

Miembro del Clan
*

Grupo: Miembros
Mensajes: 2
Agradecimientos: 0
Registrado: 26-November 14
Miembro No.: 662,227



CITA(gezer047 @ Mar 28 2016, 04:23 PM) *
este error es por que el equipo intenta encender al momento de conectar. debes verificar los driver que esten instalados... y usar otro usb o puerto del pc preferiblemente que este conectado directo a la pc sin hub usb.


los driver ya los tengo instalados y si el telefono cuando lo conecto al pc sale este dispositivo puede funcionar mas rapido en un puerto de host o algo asi y despues sale la bateria cargando y sale el error ese que mas podria ser gracias por responder
Go to the top of the page
 
+Quote Post
kOZ QUINTA
mensaje Jun 16 2016, 06:47 PM
Publicado: #30

Miembro del Clan
*

Grupo: Miembros
Mensajes: 45
Agradecimientos: 25
Registrado: 30-December 14
Miembro No.: 672,800
Pais:mx


CITA(pto @ Jan 3 2015, 12:41 PM) *
solución no pasa del logo flasear con SP_Flash_Tool_v3.1316.0.150 esta versión. la mas nueva no funciona.
clic en donwload
conectar apagado presionando -vol
probado al 100
Fichero Adjunto  a270a.tx... Usted aun no cumple los requisitos para descargar archivos. CLICK para mas INFO ( 75bytes ) Número de descargas: 211


He intentado con varias versiones del flash tool, pero me sale el mismo error,
Fichero Adjunto  333.PNG... Usted aun no cumple los requisitos para descargar archivos. CLICK para mas INFO ( 33.34k ) Número de descargas: 0
version nueva
Fichero Adjunto  12121212... Usted aun no cumple los requisitos para descargar archivos. CLICK para mas INFO ( 80.18k ) Número de descargas: 0
version vieja, la que recomiendas

solo se conecta cuando esta el puente, pero no termina el proceso, me da estos errores, con la piraña dice que esta listo, pero no enciende
Fichero Adjunto  12121.PN... Usted aun no cumple los requisitos para descargar archivos. CLICK para mas INFO ( 94.69k ) Número de descargas: 0

me puedes echar la mano? porfavooor
gracias de entemano biggrin.gif


--------------------
La vida es linda, es maravilloso estar vivo, porque cuando este muerta no podre sentir los logros que tanto esfuerzo me cuestan.
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a kOZ QUINTA por su Colaboracion:
sa.salcedo
elias1475
mensaje Jun 16 2016, 07:31 PM
Publicado: #31

Miembro del Clan
*

Grupo: Expulsados
Mensajes: 220
Agradecimientos: 469
Registrado: 12-August 10
Desde: peru
Miembro No.: 124,501
Pais:pe


yo tube uno igual .. descarge otro firmware y quedo al 100% prueva descragando otro firmware


--------------------
---- zx3 box ---- sigma box ---- optopus box ---- volcano box ---- furious box ----

nadie nace sabiendo, se aprende naciendo !!!
Go to the top of the page
 
+Quote Post
Jersonr
mensaje Jun 22 2016, 01:55 PM
Publicado: #32

Miembro del Clan
*

Grupo: Miembros
Mensajes: 77
Agradecimientos: 43
Registrado: 5-March 13
Miembro No.: 443,747
Pais:hn


esto fue lo que me funciono a mi.


1 tome dos puntas con un mismo cable
2 coloque una punta donde dice el colega (Lo) y el otro lo puse en un tierra, yo lo puse sobre el metal y me detecto el cel y cargo el drivers
3 prepare el flash tools , cargue el software y solo seleccione el preloader y me tiro error
4 despues cargue todo el software completo segui sosteniendo test point como lo dije antes coloque la bateria y de una comenzo a cargar la rom y listo quedo al cien.

de aquie baje la rom que me funciono al cien


http://www.needrom.com/download/blu-advance-4-0-a270a/
Go to the top of the page
 
+Quote Post
A continuacion 2 usuario(s) le Agradece(n) a Jersonr por su Colaboracion:
alberto.vzla, sa.salcedo
Alex0725
mensaje Jul 2 2016, 01:16 PM
Publicado: #33

Miembro del Clan
*

Grupo: Miembros
Mensajes: 1
Agradecimientos: 0
Registrado: 2-July 16
Miembro No.: 845,624
Pais:ve


CITA(pto @ Mar 17 2015, 09:33 AM) *
la rom funciona al 100. REPITO se hace con esta version P_Flash_Tool_v3.1316.0.150, si lo hacen con otra les quedara apagado , esta bien probada !!! en varios equipos antes de criticar verifiquen sus procedimetos






a mi me quedo apagado como hago para lograr revivirlo me da BROM ERROR (8) y Space 5069
Go to the top of the page
 
+Quote Post
wley07
mensaje Jul 22 2016, 03:57 PM
Publicado: #34

Miembro del Clan
*

Grupo: Miembros
Mensajes: 2
Agradecimientos: 0
Registrado: 22-July 16
Miembro No.: 853,307
Pais:ve


CITA(pto @ Jan 3 2015, 03:41 PM) *
solución no pasa del logo flasear con SP_Flash_Tool_v3.1316.0.150 esta versión. la mas nueva no funciona.
clic en donwload
conectar apagado presionando -vol
probado al 100
Fichero Adjunto  a270a.tx... Usted aun no cumple los requisitos para descargar archivos. CLICK para mas INFO ( 75bytes ) Número de descargas: 211



hola hermano saludos tengo un probnlema con este modelo de blu, cuando lo conecto a la pc no me reconce el equipo como tal solo lo reconoce como unknown device e tratado de hacer lo posible y nada que me recomendarias yo e flashado varios equipo de la marca blu y es primera ves que alguno me presenta este error me gustaria alguien que me pudiese ayudar por favor
Go to the top of the page
 
+Quote Post
Guille_30
mensaje Aug 3 2016, 05:46 PM
Publicado: #35

Miembro del Clan
*

Grupo: Miembros
Mensajes: 1
Agradecimientos: 0
Registrado: 3-August 16
Miembro No.: 857,918
Pais:ve


Buenas, tengo un blu advance. 4.0 A270a, el problema es que reinicie el telefono en un determinado momento porque andaba lento, se quedo en pantalla negra. Prendia y se apagaba a cada instante pero sin pasar de la pantalla negra. El telefono no tiene ni dos meses de uso, no le di root ni nada de eso. Paso de repente. La cuestion es que busque la room de original, use el flash tool v5 y logre arrancar el cel, pero al reiniciarse el telefono como unas 4 veces queda de nuevo en pantalla negra. Lo vuelvo acomodar haciendo lo mismo y usando varias versiones de flash tool. Se acomoda y se daña de nuevo cuando se reinicia como 3 o 4 veces se vuelve a dañar. Entonces para que no me borre los numeros de telefonos, imei y otros. des-selecciono MBR, EBR1, ANDROID, CACHE, USRDATA. Luego inicia normal y con todos mis datos. Eso lo tengo que hacer cada vez que reinicio el equipo unas 3 o 4 veces ya que la pantalla queda en negro. La memoria de ese telefono esta mala? Problemas con el arranque? Que tendra?
Go to the top of the page
 
+Quote Post
dragon2021
mensaje Aug 17 2016, 09:17 PM
Publicado: #36

Miembro del Clan
*

Grupo: Miembros
Mensajes: 57
Agradecimientos: 14
Registrado: 5-April 12
Miembro No.: 325,553



CITA(llanero12 @ Jan 10 2016, 08:40 PM) *
escribe lo con miracle box eagle eye 2.14 y listo problema resuelto

aca esta silo ocupas http://www.clangsm.com/forum/index.php?sho...=401657&hl=

celecciona el boot 65xx


amigo cuales son los paso que debo seguir para hacerlo con miracle? para el blu advance 4.0 a270a
Go to the top of the page
 
+Quote Post
THEBESTSOLIS
mensaje Aug 17 2016, 09:30 PM
Publicado: #37

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 672
Agradecimientos: 2119
Registrado: 27-October 12
Desde: Guatemala
Miembro No.: 398,703
Pais:gt


CITA(dragon2021 @ Aug 17 2016, 10:17 PM) *
amigo cuales son los paso que debo seguir para hacerlo con miracle? para el blu advance 4.0 a270a

Aqui hay algo para que te des una idea
http://www.clangsm.com/forum/index.php?showtopic=429820
Go to the top of the page
 
+Quote Post
dragon2021
mensaje Aug 22 2016, 02:01 PM
Publicado: #38

Miembro del Clan
*

Grupo: Miembros
Mensajes: 57
Agradecimientos: 14
Registrado: 5-April 12
Miembro No.: 325,553



CITA(Jersonr @ Jun 22 2016, 02:55 PM) *
esto fue lo que me funciono a mi.
1 tome dos puntas con un mismo cable
2 coloque una punta donde dice el colega (Lo) y el otro lo puse en un tierra, yo lo puse sobre el metal y me detecto el cel y cargo el drivers
3 prepare el flash tools , cargue el software y solo seleccione el preloader y me tiro error
4 despues cargue todo el software completo segui sosteniendo test point como lo dije antes coloque la bateria y de una comenzo a cargar la rom y listo quedo al cien.

de aquie baje la rom que me funciono al cien
http://www.needrom.com/download/blu-advance-4-0-a270a/


amigo ise todo los pasos y nada alguna otra solución sera la emmc que se daño? como se reparar o algún programa para saber si esta malo o sea sosftwar
Go to the top of the page
 
+Quote Post
jacksontc
mensaje Sep 2 2016, 07:25 PM
Publicado: #39

Miembro del Clan
*

Grupo: Miembros
Mensajes: 2
Agradecimientos: 0
Registrado: 28-May 12
Miembro No.: 344,825



CITA(pto @ Mar 17 2015, 10:36 AM) *
tu argumento no es valido, fíjate muy bien que esas son las particiones "user data" "cache" particiones que formateas al dar wipe no tiene nada que ver sistema la solucion esta probada y funciona


Saludos hermano. Dejame comentarte que hasta cierto punto si es valido el argumento de el compañero que dice que no le funcionara la rom ya que si hacen un format y no tiene esas particiones el telefono no encendere, solo quedara en el logo hasta que le coloques una rom con esas particiones. Esa rom si funciona siempre y cuando no se haya hecho un format all, en este caso deberan conseguir un firmware con todas las particiones.
Go to the top of the page
 
+Quote Post
koyalaje
mensaje Sep 2 2016, 08:35 PM
Publicado: #40

Miembro del Clan
*

Grupo: Miembros
Mensajes: 183
Agradecimientos: 174
Registrado: 14-May 13
Desde: Saravena, Arauca
Miembro No.: 470,422
Pais:co


buenas noches colegas yo tengo uno que sin querer se le cargo una rom diferente, y ahora no quiere encender alguien me podria ayudar le he cambiado el pin de carga y nada le he calentado el cpu y tampoco a querido ya no se que hacer...


--------------------
El Esfuerzo De Hoy, Es El Exito Del Mañana.
Go to the top of the page
 
+Quote Post

2 Páginas: V   1 2 >
Reply to this topicStart new topic
1 usuario(s) está(n) leyendo este tema (1 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 12th December 2017 - 05:16 AM