ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Samsung S3 No Prende
jkoeni
mensaje Jun 28 2013, 09:59 PM
Publicado: #1

Miembro del Clan
*

Grupo: Miembros
Mensajes: 69
Agradecimientos: 111
Registrado: 30-June 08
Desde: santa rosa la pampa
Miembro No.: 2,311



necesito ayuda por favor tengo un samsung s3 golpeado que no prende y al desarmar me di cuenta que le falta este componente y algunas pistas, alguna solucion?
Fichero(s) Adjunto(s)
 
Go to the top of the page
 
+Quote Post
jkoeni
mensaje Jun 28 2013, 10:01 PM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 69
Agradecimientos: 111
Registrado: 30-June 08
Desde: santa rosa la pampa
Miembro No.: 2,311



CITA(jkoeni @ Jun 28 2013, 11:59 PM) *
necesito ayuda por favor tengo un samsung s3 golpeado que no prende y al desarmar me di cuenta que le falta este componente y algunas pistas, alguna solucion?


el componente lo tengo pero no si si va a funcionar si lo sueldo por las pistas que le falta
Go to the top of the page
 
+Quote Post
Anunciante Autorizado
mensaje Jun 28 2013, 10:01 PM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
tu^dios
mensaje May 23 2017, 02:00 PM
Publicado: #3

Miembro del Clan
*

Grupo: Miembros
Mensajes: 4
Agradecimientos: 1
Registrado: 31-July 16
Miembro No.: 856,734
Pais:mx


Hola tengo el detalle con este samsung s3 galaxy i9300 que no enciende probe serca del u506 y no daba voltajes todo en cero a lo que procedi a resoldar con la estacion a 350°centigrados al rededor de 30 segundos o menos checando con pistola de trmperatura alcanzo un maximo de 226°c aplicando antes de esto flux organico el detalle que despues de limpiar el flux ya que se habia enfriado la placa me percate que tiene bolitas muy pequeñaa de soldadura no se awue se deba o si me puedan decir aque se debe despues de esto sigue sin encender el telefono y ya tiene voltaje despues del circuito u506 de 4,7volts
 
Go to the top of the page
 
+Quote Post
rubeljose
mensaje Jun 4 2017, 11:18 AM
Publicado: #4

Miembro del Clan
*

Grupo: Miembros
Mensajes: 1
Agradecimientos: 0
Registrado: 18-February 13
Desde: El salvador
Miembro No.: 437,842



CITA(tu^dios @ May 23 2017, 03:00 PM) *
Hola tengo el detalle con este samsung s3 galaxy i9300 que no enciende probe serca del u506 y no daba voltajes todo en cero a lo que procedi a resoldar con la estacion a 350°centigrados al rededor de 30 segundos o menos checando con pistola de trmperatura alcanzo un maximo de 226°c aplicando antes de esto flux organico el detalle que despues de limpiar el flux ya que se habia enfriado la placa me percate que tiene bolitas muy pequeñaa de soldadura no se awue se deba o si me puedan decir aque se debe despues de esto sigue sin encender el telefono y ya tiene voltaje despues del circuito u506 de 4,7volts

Amigo tienes que hacerle reflow porque esas bolitas son las que lleva abajo
Fichero(s) Adjunto(s)
 
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 usuario(s) está(n) leyendo este tema (1 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 21st July 2017 - 07:43 AM