ClanGSM.com 3_ClanGSM.jpg

Bienvenido, invitado ( Identificarse | Registrarse )

 
Reply to this topicStart new topic
Lg T300 No Enciende ¡¡¡¡¡
SOFTLEGIONS
mensaje Feb 2 2012, 12:13 PM
Publicado: #1

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 306
Agradecimientos: 105
Registrado: 26-November 09
Miembro No.: 71,370



amigos tengo un t300 que no enciende , solo enciende con el cargador conectado y el flex del power esta bueno alguna otra solucion ...gracias de antemano
Go to the top of the page
 
+Quote Post
nokia1989
mensaje Feb 2 2012, 01:26 PM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 138
Agradecimientos: 305
Registrado: 9-February 11
Desde: ciudad del carmen campeche
Miembro No.: 180,453



CITA(SOFTLEGIONS @ Feb 2 2012, 01:13 PM) *
amigos tengo un t300 que no enciende , solo enciende con el cargador conectado y el flex del power esta bueno alguna otra solucion ...gracias de antemano


amigo dale full limpieza remoja en alcohol isopropilico y lava bien la tarjeta de preferencia dejala varias horas remojada y si es dable dias y dale limpieza con la tina sonica


--------------------
en manos de dios todo es posible
Go to the top of the page
 
+Quote Post
A continuacion 2 usuario(s) le Agradece(n) a nokia1989 por su Colaboracion:
andresfelipe1986, tortas
Anunciante Autorizado
mensaje Feb 2 2012, 01:26 PM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
greenlantern
mensaje Feb 2 2012, 01:56 PM
Publicado: #3

Miembro del Clan
*

Grupo: Miembros
Mensajes: 19
Agradecimientos: 9
Registrado: 11-July 08
Desde: mexico
Miembro No.: 3,113



1.-probar con otro flex de encendido
2.servicio a full y meterlo a la tina
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a greenlantern por su Colaboracion:
andresfelipe1986
alexdesantiago
mensaje Feb 2 2012, 02:07 PM
Publicado: #4

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 576
Agradecimientos: 318
Registrado: 7-August 10
Desde: guatemala
Miembro No.: 123,390



CITA(SOFTLEGIONS @ Feb 2 2012, 01:13 PM) *
amigos tengo un t300 que no enciende , solo enciende con el cargador conectado y el flex del power esta bueno alguna otra solucion ...gracias de antemano



amigo ya probastes otra bateria eso es posible

suerte hee
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a alexdesantiago por su Colaboracion:
andresfelipe1986
EL DUNCAN81
mensaje Jul 8 2012, 07:10 PM
Publicado: #5

Miembro del Clan
*

Grupo: Miembros
Mensajes: 8
Agradecimientos: 4
Registrado: 9-February 12
Miembro No.: 305,776



yo estoy con el mismo problema me llego un LG T300 me comentaron que se les cayo y que les trabajo un tiempo, pero al empezar a revisar el equipo, vienen las sorpresas el equipo no enciende con el boton de ON, al ponerle el cargador es solo como enciende asi es que me di cuenta que el display viene estrellado entonces no entiendo como es que lo tenia trabajando "el cliente miente"jaja bueno alguien que tenga alguna solucion con este problema, he estado checando algunos diagramas de este equipo aqui los posteo los diagramas viene junto con el manual de servicio haber si alguien puede ayudar con este problema
 
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a EL DUNCAN81 por su Colaboracion:
xsiulx
pcsdigital
mensaje Aug 30 2012, 05:03 PM
Publicado: #6

Miembro del Clan
*

Grupo: Miembros
Mensajes: 24
Agradecimientos: 110
Registrado: 1-December 10
Miembro No.: 156,322



amigo aqui esta la solucion

http://www.clangsm.com/forum/index.php?showtopic=277823
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a pcsdigital por su Colaboracion:
xsiulx
MegaCellml
mensaje Aug 30 2012, 09:51 PM
Publicado: #7

Miembro del Clan
*

Grupo: Miembros
Mensajes: 29
Agradecimientos: 16
Registrado: 10-July 11
Desde: Buenos Aires
Miembro No.: 229,456



CITA(SOFTLEGIONS @ Feb 2 2012, 12:13 PM) *
amigos tengo un t300 que no enciende , solo enciende con el cargador conectado y el flex del power esta bueno alguna otra solucion ...gracias de antemano




Man Proba con el tester si al power le llega voltaje entre 2.5 V y 3.5 V ... si no llega ni a 1 voltio ... tienes que buscar un Positivo que sea permanente en alguna parte de la placa .... luego haces un puente des de ahi al centro del circulo del power o al rededor ( con eso salve varios LG )


Nota : + Directamente de la bateria no funciona ( el positivio de la bateria funciona con algunas samsung bueno ese es otro tema ) proba luego comenta
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a MegaCellml por su Colaboracion:
mnss54321

Reply to this topicStart new topic
1 usuario(s) está(n) leyendo este tema (1 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 3rd September 2015 - 06:25 PM