ClanGSM.com

Bienvenido, invitado ( Identificarse | Registrarse )

 
Closed TopicStart new topic
Samsung M2510 Problemas De Audio
JimmyLopez
mensaje May 2 2011, 09:59 AM
Publicado: #1

Maestro del Clan
***

Grupo: Miembros
Mensajes: 1,377
Agradecimientos: 2096
Registrado: 6-March 10
Desde: COLOMBIA
Miembro No.: 88,989



compañeros este equipo presenta el siguiente problema no funciona el audio y al reproducir la musica no suena por altavoz pero cuando llamo el altavoz si funciona ???????????? gracias
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a celularesusados por su Colaboracion:
gonzalotorres
martinvazquez
mensaje May 2 2011, 10:02 AM
Publicado: #2

Miembro del Clan
*

Grupo: Miembros
Mensajes: 222
Agradecimientos: 105
Registrado: 26-November 09
Desde: argentina
Miembro No.: 71,437



cambia flex
Go to the top of the page
 
+Quote Post
Anunciante Autorizado
mensaje May 2 2011, 10:02 AM
Publicado: #

Auspiciador de ClanGSM

Estas ofertas
pudieran interesarte.
Haz Shift+Click si deseas
abrir una nueva ventana
sin abandonar ClanGSM
















Go to the top of the page
 
Quote Post
caseresjimenez24
mensaje May 2 2011, 10:10 AM
Publicado: #3

Maestro del Clan
***

Grupo: Miembros
Mensajes: 1,012
Agradecimientos: 801
Registrado: 2-June 09
Desde: Rivas, Nicaragua
Miembro No.: 40,211
Pais:ni


CITA(celularesusados @ May 2 2011, 08:59 AM) *
compañeros este equipo presenta el siguiente problema no funciona el audio y al reproducir la musica no suena por altavoz pero cuando llamo el altavoz si funciona ???????????? gracias

Prueba con esta solución bro. Suerte
Fichero(s) Adjunto(s)
 


--------------------

Go to the top of the page
 
+Quote Post
A continuacion 2 usuario(s) le Agradece(n) a caseresjimenez24 por su Colaboracion:
demoyacelular, gonzalotorres
tecnibros
mensaje May 2 2011, 10:23 AM
Publicado: #4

Colaborador del Clan
**

Grupo: Miembros
Mensajes: 424
Agradecimientos: 852
Registrado: 17-April 10
Desde: Montevideo, Uruguay
Miembro No.: 97,656
Pais:uy


hola Celularesusados, prueba con esto en el conector de manos libres del el celulares, sé que esta imagen no es de ese modelo, pero prueba hacer esos 2 puentes ya que es una falla muy común en los cels que tienen esas dificultades, esper oque te sea de aporte, si lo es, me alegro, un abrazo.
Fichero(s) Adjunto(s)
 


--------------------


El pesimista dice "no podemos estar peor" y el optimista dice "vas a ver que sí"
"Compórtate con amabilidad, pero no esperes gratitud"
Confucio (551-479a.C.). Filósofo chino.
Go to the top of the page
 
+Quote Post
A continuacion 6 usuario(s) le Agradece(n) a tecnibros por su Colaboracion:
CVO, demoyacelular, elglobo01, gonzalotorres, kuliaki, mastermovil
JimmyLopez
mensaje May 4 2011, 03:18 PM
Publicado: #5

Maestro del Clan
***

Grupo: Miembros
Mensajes: 1,377
Agradecimientos: 2096
Registrado: 6-March 10
Desde: COLOMBIA
Miembro No.: 88,989



compañeros les comento que cambie flex, hize puente y sigue igual alguna otra sugerencia
Go to the top of the page
 
+Quote Post
caseresjimenez24
mensaje May 4 2011, 03:29 PM
Publicado: #6

Maestro del Clan
***

Grupo: Miembros
Mensajes: 1,012
Agradecimientos: 801
Registrado: 2-June 09
Desde: Rivas, Nicaragua
Miembro No.: 40,211
Pais:ni


CITA(celularesusados @ May 4 2011, 02:18 PM) *
compañeros les comento que cambie flex, hice puente y sigue igual alguna otra sugerencia

Hermano ya verificaste si tiene humedad mas en el puerto, también puedes intentar instalando una flash. Suerte


--------------------

Go to the top of the page
 
+Quote Post
RafaCelu
mensaje May 13 2011, 08:40 AM
Publicado: #7

Miembro del Clan
*

Grupo: Miembros
Mensajes: 288
Agradecimientos: 222
Registrado: 8-June 08
Desde: Argentina
Miembro No.: 1,277



Amigos, solucione una de estas fallas remplazando el Flex Saludos... Un Abrazo a Todos... RafaCelu
Go to the top of the page
 
+Quote Post
JimmyLopez
mensaje May 13 2011, 09:07 AM
Publicado: #8

Maestro del Clan
***

Grupo: Miembros
Mensajes: 1,377
Agradecimientos: 2096
Registrado: 6-March 10
Desde: COLOMBIA
Miembro No.: 88,989



muchas gracias por sus sugerencias pero se soluciono cambiando el conector de manos libres saludos
Go to the top of the page
 
+Quote Post
A continuacion 1 usuario(s) le Agradece(n) a celularesusados por su Colaboracion:
duberly

Closed TopicStart new topic
1 usuario(s) está(n) leyendo este tema (1 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Ver Visitas Fecha y Hora actual: 27th April 2017 - 08:01 AM